<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<title>Efemérides 15 de septiembre: Muere Isaías Medina Angarita (1953) - Soy Nueva Prensa Digital</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />

<meta name="author" content="">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-16x16.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-152x152.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-114x114.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-144x144.png" />

<link rel="canonical" href="https://soynuevaprensadigital.com/npd/efemerides-15-de-septiembre-muere-isaias-medina-angarita-1953/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Efemérides 15 de septiembre: Muere Isaías Medina Angarita (1953) - Soy Nueva Prensa Digital" />
<meta property="og:description" content="Ciudad Guayana. Militar venezolano, fue el hijo menor del matrimonio del General José Rosendo Medina y Alejandrina Angarita García. Estudió primaria y bachillerato en la escuela de San Cristóbal. Desempeñó los cargos de Ministro de Guerra y Marina entre 1936 y 1941 bajo la Presidencia del General Eleazar López Contreras y fungió como Presidente de [&hellip;]" />
<meta property="og:url" content="https://soynuevaprensadigital.com/npd/efemerides-15-de-septiembre-muere-isaias-medina-angarita-1953/" />
<meta property="og:site_name" content="Soy Nueva Prensa Digital" />
<meta property="article:publisher" content="https://www.facebook.com/SoyNuevaPrensa/" />
<meta property="article:published_time" content="2022-09-15T08:01:11+00:00" />
<meta property="article:modified_time" content="2022-09-14T18:08:40+00:00" />
<meta property="og:image" content="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/ISAIAS-MURIO.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="422" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Rodrigo Malagón" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SoyNuevaPrensa" />
<meta name="twitter:site" content="@SoyNuevaPrensa" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="11 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://soynuevaprensadigital.com/npd/efemerides-15-de-septiembre-muere-isaias-medina-angarita-1953/","url":"https://soynuevaprensadigital.com/npd/efemerides-15-de-septiembre-muere-isaias-medina-angarita-1953/","name":"Efemérides 15 de septiembre: Muere Isaías Medina Angarita (1953) - Soy Nueva Prensa Digital","isPartOf":{"@id":"https://soynuevaprensadigital.com/#website"},"primaryImageOfPage":{"@id":"https://soynuevaprensadigital.com/npd/efemerides-15-de-septiembre-muere-isaias-medina-angarita-1953/#primaryimage"},"image":{"@id":"https://soynuevaprensadigital.com/npd/efemerides-15-de-septiembre-muere-isaias-medina-angarita-1953/#primaryimage"},"thumbnailUrl":"https://soynuevaprensadigital.com/wp-content/uploads/2022/09/ISAIAS-MURIO.jpg","datePublished":"2022-09-15T08:01:11+00:00","dateModified":"2022-09-14T18:08:40+00:00","author":{"@id":"https://soynuevaprensadigital.com/#/schema/person/49c1302c3c80fcb96d17a95935683efb"},"breadcrumb":{"@id":"https://soynuevaprensadigital.com/npd/efemerides-15-de-septiembre-muere-isaias-medina-angarita-1953/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://soynuevaprensadigital.com/npd/efemerides-15-de-septiembre-muere-isaias-medina-angarita-1953/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://soynuevaprensadigital.com/npd/efemerides-15-de-septiembre-muere-isaias-medina-angarita-1953/#primaryimage","url":"https://soynuevaprensadigital.com/wp-content/uploads/2022/09/ISAIAS-MURIO.jpg","contentUrl":"https://soynuevaprensadigital.com/wp-content/uploads/2022/09/ISAIAS-MURIO.jpg","width":750,"height":422,"caption":"Medina llegó a la presidencia arrastrando una leyenda negra acerca de sus simpatías por el fascismo y de su inclinación por Benito Mussolini, que lo acompañó durante los años en que había sido ministro de Guerra y Marina. Foto archivo"},{"@type":"BreadcrumbList","@id":"https://soynuevaprensadigital.com/npd/efemerides-15-de-septiembre-muere-isaias-medina-angarita-1953/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://soynuevaprensadigital.com/"},{"@type":"ListItem","position":2,"name":"Efemérides 15 de septiembre: Muere Isaías Medina Angarita (1953)"}]},{"@type":"WebSite","@id":"https://soynuevaprensadigital.com/#website","url":"https://soynuevaprensadigital.com/","name":"Soy Nueva Prensa Digital","description":"Medio de comunicación digital independiente con 21 años de trayectoria","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://soynuevaprensadigital.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Person","@id":"https://soynuevaprensadigital.com/#/schema/person/49c1302c3c80fcb96d17a95935683efb","name":"Rodrigo Malagón","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://soynuevaprensadigital.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/a7fcee04a7ddc1caa138fc6804a9550c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a7fcee04a7ddc1caa138fc6804a9550c?s=96&d=mm&r=g","caption":"Rodrigo Malagón"},"url":"#molongui-disabled-link"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel="alternate" type="application/rss+xml" title="Soy Nueva Prensa Digital &raquo; Feed" href="https://soynuevaprensadigital.com/feed/" />
<script id="soynu-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://soynuevaprensadigital.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://soynuevaprensadigital.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1661895741' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://soynuevaprensadigital.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1661895741' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://soynuevaprensadigital.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1661895741' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://soynuevaprensadigital.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1661895742' type='text/css' media='all' />
<script type='text/javascript' src='https://soynuevaprensadigital.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://soynuevaprensadigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-135284245-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["soynuevaprensadigital.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-135284245-1", {"anonymize_ip":true});
gtag("config", "G-W0KF4CG2FZ");
</script>

<link rel="https://api.w.org/" href="https://soynuevaprensadigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://soynuevaprensadigital.com/wp-json/wp/v2/posts/131438" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://soynuevaprensadigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://soynuevaprensadigital.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://soynuevaprensadigital.com/?p=131438' />
<link rel="alternate" type="application/json+oembed" href="https://soynuevaprensadigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoynuevaprensadigital.com%2Fnpd%2Fefemerides-15-de-septiembre-muere-isaias-medina-angarita-1953%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://soynuevaprensadigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoynuevaprensadigital.com%2Fnpd%2Fefemerides-15-de-septiembre-muere-isaias-medina-angarita-1953%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.83.0" /> <style>
            .molongui-disabled-link
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
            .molongui-disabled-link:hover,
            .molongui-disabled-link:hover span
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
        </style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/soynuevaprensadigital.com\/wp-admin\/","wpRestNonce":"079d5a58ef","wpRestUrl":"https:\/\/soynuevaprensadigital.com\/wp-json\/","permalinkStructure":"\/npd\/%postname%\/"};
			</script>
<script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/soynuevaprensadigital.com\/wp-admin\/","wpRestNonce":"079d5a58ef","wpRestUrl":"https:\/\/soynuevaprensadigital.com\/wp-json\/","permalinkStructure":"\/npd\/%postname%\/","postId":131438};
    </script>
<style type="text/css">.wpa-field--website_address, .adverts-field-name-website_address { display: none !important }</style>

<script type="rocketlazyloadscript">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</script>

<style>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</style>
<script type="rocketlazyloadscript" data-ad-client="ca-pub-7117835583401902" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://soynuevaprensadigital.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://soynuevaprensadigital.com/categoria/cultura/",
                    "name": "Cultura"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://soynuevaprensadigital.com/npd/efemerides-15-de-septiembre-muere-isaias-medina-angarita-1953/",
                    "name": "Efemérides 15 de septiembre: Muere Isaías Medina Angarita (1953)"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-144x144.png" sizes="32x32" />
<link rel="icon" href="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-144x144.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-144x144.png" />
<meta name="msapplication-TileImage" content="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-144x144.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #801627;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #801627;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #801627;
                }
                .tdm-btn-style1 {
					background-color: #801627;
				}
				.tdm-btn-style2:before {
				    border-color: #801627;
				}
				.tdm-btn-style2 {
				    color: #801627;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #801627;
                    -moz-box-shadow: 0 2px 16px #801627;
                    box-shadow: 0 2px 16px #801627;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #801627;
                    -moz-box-shadow: 0 4px 26px #801627;
                    box-shadow: 0 4px 26px #801627;
				}
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-131438 single-format-standard td-standard-pack tdm-menu-active-style3 efemerides-15-de-septiembre-muere-isaias-medina-angarita-1953 global-block-template-9 single_template_13 aa-prefix-soynu- td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SoyNuevaPrensa/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/soynuevaprensa/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SoyNuevaPrensa" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UClRd-Qdfcs74yg2gJL3sZqw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">INGRESO</a> <span></span><a id="register-link-mob">Ingresar</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-46"><a href="https://soynuevaprensadigital.com/categoria/venezuela/">Venezuela<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://soynuevaprensadigital.com/categoria/venezuela/politica/">Política</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://soynuevaprensadigital.com/categoria/economia/">Economía</a></li>
</ul>
</li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51"><a href="https://soynuevaprensadigital.com/categoria/guayana/">Guayana<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://soynuevaprensadigital.com/categoria/guayana/laboral/">Laboral</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://soynuevaprensadigital.com/categoria/guayana/gente/">Gente</a></li>
</ul>
</li>
<li id="menu-item-108685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108685"><a href="https://soynuevaprensadigital.com/categoria/bolivar-2/">Bolívar<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://soynuevaprensadigital.com/categoria/bolivar-2/sur/">Sur</a></li>
</ul>
</li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://soynuevaprensadigital.com/categoria/sucesos/">Sucesos</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://soynuevaprensadigital.com/categoria/global/">Global</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124"><a href="https://soynuevaprensadigital.com/categoria/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://soynuevaprensadigital.com/categoria/deportes/beisbol/">Béisbol</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://soynuevaprensadigital.com/categoria/deportes/futbol/">Fútbol</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://soynuevaprensadigital.com/categoria/deportes/baloncesto/">Baloncesto</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://soynuevaprensadigital.com/categoria/deportes/motores/">Motores</a></li>
<li id="menu-item-76209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76209"><a href="https://soynuevaprensadigital.com/categoria/deportes/olimpismo/">Olimpismo</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://soynuevaprensadigital.com/categoria/deportes/mas-notas/">Más notas</a></li>
</ul>
</li>
<li id="menu-item-108686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108686"><a href="https://soynuevaprensadigital.com/categoria/columnistas/">Columnistas</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-54"><a href="https://soynuevaprensadigital.com/categoria/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://soynuevaprensadigital.com/categoria/cultura/cine/">Cine</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://soynuevaprensadigital.com/categoria/cultura/musica/">Música</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://soynuevaprensadigital.com/categoria/cultura/espectaculos/">Espectáculos</a></li>
<li id="menu-item-31132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31132"><a href="https://soynuevaprensadigital.com/categoria/cultura/gastronomia/">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55"><a href="https://soynuevaprensadigital.com/categoria/ciencia/">Ciencia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://soynuevaprensadigital.com/categoria/ciencia/salud/">Salud</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://soynuevaprensadigital.com/categoria/ciencia/internet/">Internet</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="https://soynuevaprensadigital.com/categoria/ciencia/ambiente/">Ambiente</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">INGRESO</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Bienvenido</span>Ingresa a tu Cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">Nombre de Usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">Contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="INGRESAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Crea una Cuenta</a>
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://soynuevaprensadigital.com/politica-privacidad/">Política de Privacidad</a></div>
</form>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Bienvenido</span>Regístrate para una cuenta</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">Correo Electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">Nombre de Usuario</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRARSE / INGRESAR">
<div class="td-login-info-text">Se te enviará una Contraseña por correo electrónico</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://soynuevaprensadigital.com/politica-privacidad/">Política de Privacidad</a></div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de Contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">Correo Electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi Contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://soynuevaprensadigital.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-12 ">
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://soynuevaprensadigital.com/">
<img class="td-retina-data" data-retina="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/npd-logo-negativo-280x59.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2029'%3E%3C/svg%3E" alt="Nueva Prensa" title="Nueva Prensa" width="140" height="29" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2019/05/npd-logo-negativo-140x29.png" /><noscript><img class="td-retina-data" data-retina="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/npd-logo-negativo-280x59.png" src="https://soynuevaprensadigital.com/wp-content/uploads/2019/05/npd-logo-negativo-140x29.png" alt="Nueva Prensa" title="Nueva Prensa" width="140" height="29"/></noscript>
</a>
<a class="td-header-logo td-sticky-header" href="https://soynuevaprensadigital.com/">
<img width="272" height="57" class="td-retina-data" data-retina="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/npd-logo-negativo-544x114.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2057'%3E%3C/svg%3E" alt="Nueva Prensa" title="Nueva Prensa" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/npd-logo-negativo-272x57.png" /><noscript><img width="272" height="57" class="td-retina-data" data-retina="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/npd-logo-negativo-544x114.png" src="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/npd-logo-negativo-272x57.png" alt="Nueva Prensa" title="Nueva Prensa"/></noscript>
<span class="td-visual-hidden">Soy Nueva Prensa Digital</span>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-46"><a href="https://soynuevaprensadigital.com/categoria/venezuela/">Venezuela</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49"><a href="https://soynuevaprensadigital.com/categoria/venezuela/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131"><a href="https://soynuevaprensadigital.com/categoria/economia/">Economía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51"><a href="https://soynuevaprensadigital.com/categoria/guayana/">Guayana</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91"><a href="https://soynuevaprensadigital.com/categoria/guayana/laboral/">Laboral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90"><a href="https://soynuevaprensadigital.com/categoria/guayana/gente/">Gente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-108685"><a href="https://soynuevaprensadigital.com/categoria/bolivar-2/">Bolívar</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92"><a href="https://soynuevaprensadigital.com/categoria/bolivar-2/sur/">Sur</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52"><a href="https://soynuevaprensadigital.com/categoria/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53"><a href="https://soynuevaprensadigital.com/categoria/global/">Global</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-124"><a href="https://soynuevaprensadigital.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126"><a href="https://soynuevaprensadigital.com/categoria/deportes/beisbol/">Béisbol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128"><a href="https://soynuevaprensadigital.com/categoria/deportes/futbol/">Fútbol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125"><a href="https://soynuevaprensadigital.com/categoria/deportes/baloncesto/">Baloncesto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-130"><a href="https://soynuevaprensadigital.com/categoria/deportes/motores/">Motores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76209"><a href="https://soynuevaprensadigital.com/categoria/deportes/olimpismo/">Olimpismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129"><a href="https://soynuevaprensadigital.com/categoria/deportes/mas-notas/">Más notas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108686"><a href="https://soynuevaprensadigital.com/categoria/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-54"><a href="https://soynuevaprensadigital.com/categoria/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99"><a href="https://soynuevaprensadigital.com/categoria/cultura/cine/">Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://soynuevaprensadigital.com/categoria/cultura/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://soynuevaprensadigital.com/categoria/cultura/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31132"><a href="https://soynuevaprensadigital.com/categoria/cultura/gastronomia/">Gastronomía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-55"><a href="https://soynuevaprensadigital.com/categoria/ciencia/">Ciencia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104"><a href="https://soynuevaprensadigital.com/categoria/ciencia/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://soynuevaprensadigital.com/categoria/ciencia/internet/">Internet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102"><a href="https://soynuevaprensadigital.com/categoria/ciencia/ambiente/">Ambiente</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://soynuevaprensadigital.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">25.3</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Ciudad Guayana</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
jueves, 15 septiembre, 2022
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">REGISTRARSE / INGRESAR</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-barra" class="top-header-menu"><li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-192"><a href="https://soynuevaprensadigital.com/clasificados/">Clasificados</a>
<ul class="sub-menu">
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-459"><a href="https://soynuevaprensadigital.com/clasificados/">Avisos</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-271"><a href="https://soynuevaprensadigital.com/clasificados/clasificados-directorio/">Directorio</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-244"><a href="https://soynuevaprensadigital.com/clasificados/agregar-aviso/">Agregar Aviso</a></li>
</ul>
</li>
<li id="menu-item-188" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188"><a href="https://soynuevaprensadigital.com/contacto/">Contacto</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SoyNuevaPrensa/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/soynuevaprensa/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SoyNuevaPrensa" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UClRd-Qdfcs74yg2gJL3sZqw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">INGRESO</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa a tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Nombre de Usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu Contraseña? Consiga ayuda</a></div>
<a id="register-link">Crea una Cuenta</a>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://soynuevaprensadigital.com/politica-privacidad/">Política de Privacidad</a></div>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none td-login-modal-wrap">
<div class="td-login-panel-title">Crea una Cuenta</div>
<div class="td-login-panel-descr">¡Bienvenido! Registra tu cuenta</div>
<div class="td_display_err"></div>
<form id="registerForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">Correo Electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">Nombre de Usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
</form>
<div class="td-login-info-text">Se te enviará una Contraseña por correo electrónico</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://soynuevaprensadigital.com/politica-privacidad/">Política de Privacidad</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de Contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Correo Electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi Contraseña">
</form>
<div class="td-login-info-text">Se te enviará una Contraseña por correo electrónico</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_9">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a href="https://granferiapzo.com/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20980%20170'%3E%3C/svg%3E" alt="" width="980" height="170" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2019/04/banner-Feria-980x170-NP.jpg" /><noscript><img src="https://soynuevaprensadigital.com/wp-content/uploads/2019/04/banner-Feria-980x170-NP.jpg" alt=""  width="980" height="170"   /></noscript></a><br style="clear: both; display: block; float: none;" /></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-131438" class="post-131438 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-efemerides tag-53185 tag-angarita tag-aniversario tag-deceso tag-muere tag-presidente">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://soynuevaprensadigital.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas la publicaciones en  Cultura" class="entry-crumb" href="https://soynuevaprensadigital.com/categoria/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Efemérides 15 de septiembre: Muere Isaías Medina Angarita (1953)</span></div></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a style="background-color:#00ffef; color:rgba(0, 0, 0, 0.9); border-color:#00ffef;" href="https://soynuevaprensadigital.com/categoria/cultura/">Cultura</a></li><li class="entry-category"><a style="background-color:#00ffef; color:rgba(0, 0, 0, 0.9); border-color:#00ffef;" href="https://soynuevaprensadigital.com/categoria/cultura/efemerides/">Efemérides</a></li></ul> <h1 class="entry-title">Efemérides 15 de septiembre: Muere Isaías Medina Angarita (1953)</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="#molongui-disabled-link"></a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-15T04:01:11-04:00">15 septiembre, 2022</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-131438">1</span></div> </div>
</header>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsoynuevaprensadigital.com%2Fnpd%2Fefemerides-15-de-septiembre-muere-isaias-medina-angarita-1953%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Efem%C3%A9rides+15+de+septiembre%3A+Muere+Isa%C3%ADas+Medina+Angarita+%281953%29&url=https%3A%2F%2Fsoynuevaprensadigital.com%2Fnpd%2Fefemerides-15-de-septiembre-muere-isaias-medina-angarita-1953%2F&via=SoyNuevaPrensa" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://soynuevaprensadigital.com/npd/efemerides-15-de-septiembre-muere-isaias-medina-angarita-1953/&amp;media=https://soynuevaprensadigital.com/wp-content/uploads/2022/09/ISAIAS-MURIO.jpg&description=Efem%C3%A9rides+15+de+septiembre%3A+Muere+Isa%C3%ADas+Medina+Angarita+%281953%29" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Efem%C3%A9rides+15+de+septiembre%3A+Muere+Isa%C3%ADas+Medina+Angarita+%281953%29 %0A%0A https://soynuevaprensadigital.com/npd/efemerides-15-de-septiembre-muere-isaias-medina-angarita-1953/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://soynuevaprensadigital.com/npd/efemerides-15-de-septiembre-muere-isaias-medina-angarita-1953/&text=Efem%C3%A9rides+15+de+septiembre%3A+Muere+Isa%C3%ADas+Medina+Angarita+%281953%29" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#d8e7abadbab2bdbbace59dbebdb51b71aab1bcbdabf8e9edf8bcbdf8abbda8acb1bdb5baaabde2f895adbdaabdf891abb91b75b9abf895bdbcb1b6b9f899b6bfb9aab1acb9f8f0e9e1edebf1febab7bca1e5b0acaca8abe2f7f7abb7a1b6adbdaeb9a8aabdb6abb9bcb1bfb1acb9b4f6bbb7b5f7b6a8bcf7bdbebdb5bdaab1bcbdabf5e9edf5bcbdf5abbda8acb1bdb5baaabdf5b5adbdaabdf5b1abb9b1b9abf5b5bdbcb1b6b9f5b9b6bfb9aab1acb9f5e9e1edebf7" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/ISAIAS-MURIO.jpg" data-caption="Medina llegó a la presidencia arrastrando una leyenda negra acerca de sus simpatías por el fascismo y de su inclinación por Benito Mussolini, que lo acompañó durante los años en que había sido ministro de Guerra y Marina. Foto archivo"><img width="750" height="422" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20422'%3E%3C/svg%3E" data-lazy-srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/ISAIAS-MURIO.jpg 750w, https://soynuevaprensadigital.com/wp-content/uploads/2022/09/ISAIAS-MURIO-300x169.jpg 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" alt="" title="ISAIAS MURIO" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/ISAIAS-MURIO.jpg" /><noscript><img width="750" height="422" class="entry-thumb td-modal-image" src="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/ISAIAS-MURIO.jpg" srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/ISAIAS-MURIO.jpg 750w, https://soynuevaprensadigital.com/wp-content/uploads/2022/09/ISAIAS-MURIO-300x169.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" alt="" title="ISAIAS MURIO"/></noscript></a><figcaption class="wp-caption-text">Medina llegó a la presidencia arrastrando una leyenda negra acerca de sus simpatías por el fascismo y de su inclinación por Benito Mussolini, que lo acompañó durante los años en que había sido ministro de Guerra y Marina. Foto archivo</figcaption></figure></div>
<div class="soynu-antes-del-contenido" id="soynu-1643325146"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="soynu-1340262392"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%2083'%3E%3C/svg%3E" alt="" data-lazy-srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/14-SEPT-1-PM-BANNER-scaled.jpg 1024w, https://soynuevaprensadigital.com/wp-content/uploads/2022/09/14-SEPT-1-PM-BANNER-300x24.jpg 300w, https://soynuevaprensadigital.com/wp-content/uploads/2022/09/14-SEPT-1-PM-BANNER-768x62.jpg 768w, https://soynuevaprensadigital.com/wp-content/uploads/2022/09/14-SEPT-1-PM-BANNER-1536x125.jpg 1536w, https://soynuevaprensadigital.com/wp-content/uploads/2022/09/14-SEPT-1-PM-BANNER-2048x166.jpg 2048w, https://soynuevaprensadigital.com/wp-content/uploads/2022/09/14-SEPT-1-PM-BANNER-1068x87.jpg 1068w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" width="1024" height="83" style="display: inline-block;" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/14-SEPT-1-PM-BANNER-scaled.jpg" /><noscript><img src="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/14-SEPT-1-PM-BANNER-scaled.jpg" alt=""  srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/14-SEPT-1-PM-BANNER-scaled.jpg 1024w, https://soynuevaprensadigital.com/wp-content/uploads/2022/09/14-SEPT-1-PM-BANNER-300x24.jpg 300w, https://soynuevaprensadigital.com/wp-content/uploads/2022/09/14-SEPT-1-PM-BANNER-768x62.jpg 768w, https://soynuevaprensadigital.com/wp-content/uploads/2022/09/14-SEPT-1-PM-BANNER-1536x125.jpg 1536w, https://soynuevaprensadigital.com/wp-content/uploads/2022/09/14-SEPT-1-PM-BANNER-2048x166.jpg 2048w, https://soynuevaprensadigital.com/wp-content/uploads/2022/09/14-SEPT-1-PM-BANNER-1068x87.jpg 1068w" sizes="(max-width: 1024px) 100vw, 1024px" width="1024" height="83"  style="display: inline-block;" /></noscript></div><br style="clear: both; display: block; float: none;" /></div><p style="text-align: justify"><strong>Ciudad Guayana.</strong> Militar venezolano, fue el hijo menor del matrimonio del General José Rosendo Medina y Alejandrina Angarita García. Estudió primaria y bachillerato en la escuela de San Cristóbal. Desempeñó los cargos de Ministro de Guerra y Marina entre 1936 y 1941 bajo la Presidencia del General Eleazar López Contreras y fungió como Presidente de la República desde 1941 hasta 1945.</p>
<p style="text-align: justify">A pesar de que fue elegido para el período 1941-1946, no terminó su mandato presidencial, ya que fue derrocado por un golpe de Estado, en una alianza entre oficiales medios del ejército y miembros del partido Acción Democrática.</p>
<h3 style="text-align: justify"><strong>Carrera militar y formación académica</strong></h3>
<p style="text-align: justify">Su padre murió en combate durante la batalla de San Cristóbal cuando tenía cuatro años. En 1912, se traslada a Caracas para cursar estudios en la Escuela Militar (actual Academia Militar de Venezuela).</p>
<p style="text-align: justify">Medina Angarita se graduó de subteniente el 23 de julio de 1914 y ocupó el puesto diecisiete de su promoción. Colaborador del presidente Juan Vicente Gómez, fue nombrado por este Jefe de Estado Mayor. Siendo teniente coronel (1927),1 trabajará como profesor de Castellano y de Conocimiento de Servicio en la Escuela de Aspirantes a Oficiales, así como Educación Física en las Escuelas Federales de Caracas, en el liceo Andrés Bello y en la Escuela Normal de Hombres. Al desempeñar estas tareas docentes, se relacionará con otros profesores y estudiantes, siendo parte de grupos donde se discutirían ideas y tendencias políticas de novedad, mostrándose incluso a favor de la autonomía universitaria.</p>
<p style="text-align: justify">Más tarde, estrecharía su relación con los círculos intelectuales al unirse al Club de los Siete y al Grupo Atenas. Por otro lado, durante este tiempo fue nombrado también jefe de servicio de la Dirección de Guerra del Ministerio de Guerra y Marina, siendo allí donde se iniciaría su amistad con Eleazar López Contreras, bajo su propio gobierno, desde 1936 hasta 1941.</p>
<p style="text-align: justify">En 1930, fue designado miembro de la Comisión de Reglamentos Militares y Navales; en 1931, ayudante interino de la Jefatura del Estado Mayor y a partir del 15 de julio de ese mismo año, jefe de servicio del Gabinete del Ministerio de Guerra y Marina y secretario, cargo que desempeñó hasta el 12 de julio de 1935.</p>
<p style="text-align: justify">Ascendido al grado de coronel (1935), es nombrado por decreto ejecutivo ministro de Guerra y Marina, el 1 de marzo de 1936 es nombrado Ministro de Guerra y Marina. En 1940 es ascendido a General de brigada, de ahí se convierte en candidato a la presidencia de la República propuesto por el general Manuel Brito.</p>
<h3 style="text-align: justify"><strong>Presidencia</strong></h3>
<p style="text-align: justify">Medina llegó a la presidencia arrastrando una leyenda negra acerca de sus simpatías por el fascismo y de su inclinación por Benito Mussolini, que lo acompañó durante los años en que había sido ministro de Guerra y Marina.</p>
<p style="text-align: justify">Según crónicas del periodista Miguel Otero Silva, durante ese período lo hicieron responsable de todos los actos del gobierno que se consideraran antidemocráticos, como el destierro de un dirigente de la oposición o la clausura de un periódico.</p>
<p style="text-align: justify">En cambio, si López Contreras tomaba una medida de índole democrática, se decía que lo hacía «a pesar de Medina». Debido a estos antecedentes, existía el temor de que la elección de Medina como presidente significara un retroceso en la evolución política desde la muerte de Juan Vicente Gómez en diciembre de 1935.</p>
<p style="text-align: justify">Esta componenda de desacreditación al presidente Medina se llevó libremente; el gobierno del General Medina permitía y garantizaba la plena libertad de expresión, situación aprovechada por los dirigentes adecos para calumniar al propio presidente y su gestión.</p>
<p style="text-align: justify">Mantuvo la neutralidad de Venezuela durante la Segunda Guerra Mundial a pesar de verse involucrado desde el hundimiento del buque petrolero Monagas tras el ataque de la flota submarina nazi en la Operación Neuland de 1942.</p>
<p style="text-align: justify">El Presidente Medina Angarita declaró la guerra al Eje el 15 de febrero de 1945 como requisito para participar en la conferencia fundacional de las Naciones Unidas en sustitución de la Sociedad de Naciones organización que había fallado en su propósito de evitar otro conflicto internacional.</p>
<h3 style="text-align: justify"><strong>Legado</strong></h3>
<p style="text-align: justify">El General Medina fue un hombre de grandes convicciones, sencillo y plural; su temple de estadista propició la dinámica necesaria para convertir a Venezuela en una república moderna. Su legado más importante es la siembra del espíritu democrático en la conciencia del pueblo venezolano y el estímulo que entregó al colectivo nacional para tomar protagonismo decisivo en la lucha por la igualdad social. No obstante, el impacto a largo plazo de su obra de gobierno abarcó prácticamente todos los ámbitos del desarrollo.</p>
<h3 style="text-align: justify"><strong>Política</strong></h3>
<p style="text-align: justify">Contrariamente a lo esperado por sus detractores, Medina permitió una amplia apertura democrática, permitiendo la confrontación de distintas ideologías y la expresión de criterios diversos en torno a los problemas del país y a sucesos internacionales, incluso durante la Segunda Guerra Mundial.</p>
<p style="text-align: justify">Es precisamente durante el gobierno de Medina, gracias a la legalización de las agrupaciones políticas, cuyos grupos de origen habían tenido una vida política discontinua y accidentada debido a las limitaciones impuestas a los mismos en los períodos de Gómez y de López Contreras, que tienen su origen los partidos políticos modernos en Venezuela: Acción Democrática, formado por fracciones del Partido Democrático Nacional (Venezuela) (PDN) del periodo Lopecista, fue el primer partido en ser legalizado, al poco tiempo de asumir Medina la Presidencia, en junio de 1941. AD se convertiría con el tiempo en uno de los iconos más importantes de la lucha por la democracia en la Venezuela moderna.</p>
<p style="text-align: justify">Ese mismo año los comunistas -que todavía eran ilegales- se agruparon en Caracas en la llamada Unión Municipal. Siguiendo su ejemplo, se formaron ligas similares -todas de tendencia marxista leninista- en 11 estados del país y luego todas estas uniones se fusionaron en un gran partido a escala nacional llamado Unión Popular Venezolana (UPV) que sería utilizada como fachada legal del Partido Comunista de Venezuela. Otro partido, Acción Nacional, aparece en el panorama político en 1942; sus miembros, que procedían de la Unión Nacional Estudiantil y de Acción Electoral, se agruparon luego en COPEI (Comité de Organización Política Electoral Independiente). En mayo de 1943 los partidarios del partido oficialista PPG se reunieron en una nueva agrupación que en septiembre de ese año dio origen al Partido Democrático Venezolano (PDV).</p>
<p style="text-align: justify">La actividad partidista se pudo desarrollar gracias al clima de respeto y de libertad de expresión que supo imprimir a su gobierno el General Medina. La creencia que había entre los líderes políticos preocupados por el progreso de una democracia que apenas empezaba a cristalizar, de que el sufragio universal directo y secreto acabaría con todas las imperfecciones del sistema iniciado por López Contreras y continuado y profundizado por Medina, minimizaba los rasgos positivos del mismo en el aspecto electoral: la elección uninominal de concejales, que permitía a los votantes escoger como su representante a una persona realmente preocupada por los problemas de la comunidad y con la cual se sintieran plenamente identificados. Otro fue la renovación del Congreso por mitad cada 2 años y en el cual concedió el voto a la mujer. Fue intenso el movimiento electoral durante el gobierno del General Medina Angarita; bien para elegir popularmente concejales o bien para que los concejos municipales eligieran a los diputados y las asambleas legislativas a los senadores, lo cierto es que durante su período presidencial hubo elecciones todos los años.</p>
<h3 style="text-align: justify"><strong>Seguridad social, Derecho laboral e Infraestructura</strong></h3>
<p style="text-align: justify">La apertura política que permitió la legalización y actuación de los partidos facilitó, igualmente, la permanencia de los sindicatos existentes y la legalización de los que se iban organizando. En el sistema de democracia que Medina estaba empeñado en fortalecer; aparece una clase obrera más organizada y que, con la experiencia adquirida en años de represión, venía preparándose para hacerse sentir. Por ello, la democratización en la esfera sindical no se presenta en este período en términos de una lucha de clases, sino más bien, como una lucha partidista por el control de los sindicatos. Este enfrentamiento, llevaron a que 93 sindicatos, junto con 3 centrales obreras, fueran disueltos por el Ministerio del Trabajo, por considerarlos tentáculos de partidos políticos de Venezuela.</p>
<h3 style="text-align: justify"><strong>Entre los aspectos de la política laboral del presidente Medina, merecen destacarse:</strong></h3>
<p style="text-align: justify">La implementación perentoria de la Ley del Seguro Social Obligatorio, promulgada en 1940 con la que se creaba el Instituto Central de los Seguros Sociales y el funcionamiento de la primera Caja Regional en 1944;</p>
<p style="text-align: justify">La ampliación de los servicios de cultura obrera;</p>
<p style="text-align: justify">La fijación del salario;</p>
<p style="text-align: justify">La abolición del trabajo nocturno en algunas industrias;</p>
<p style="text-align: justify">La reglamentación de la Ley de Sociedades Cooperativas; :</p>
<p style="text-align: justify">La reforma parcial de la Ley del Trabajo y la promulgación del reglamento del trabajo en el campo.</p>
<p style="text-align: justify">Mención aparte merece la firma del primer contrato colectivo para la industria petrolera, el 14 de junio de 1945, pero que no pudo ser presentada ante el Congreso en 1946, debido a la ruptura de la normalidad constitucional por el golpe de Estado del 18 de octubre del 1945.</p>
<p style="text-align: justify">La firma de ese contrato colectivo constituye uno de los mayores logros de Medina Angarita en materia laboral y vino a compensar a los trabajadores petroleros por la disolución de 14 de sus sindicatos.</p>
<h3 style="text-align: justify"><strong>Derrocamiento</strong></h3>
<p style="text-align: justify">El General Isaías Medina Angarita fue derrocado el 18 de octubre de 1945 por un golpe cívico-militar perpetrado por militares de las nuevas promociones, reunidos en la Unión Patriótica Militar, en asociación con líderes de Acción Democrática, entre los que destacaba Rómulo Betancourt. Sucedió que el mismo movimiento que Medina había dado al país, con los cambios sustanciales producidos por nuevas leyes y el goce de todos los derechos ciudadanos sin limitación alguna, lo arrolló cuando le faltó la determinación de conceder el sufragio universal directo y secreto para la elección presidencial, causa esgrimida por los civiles que participaron en el golpe, para justificarlo.</p>
<p style="text-align: justify">Los militares jóvenes -dirigidos por el Mayor Marcos Pérez Jiménez, a su vez, tenían sus propios motivos para sublevarse contra el gobierno de Medina: se quejaban de los bajos sueldos que devengaban, de que se les negaban ascensos merecidos y en cambio, se ascendía a los viejos que ellos llamaban «chopos de piedra», de la falta de equipos modernos en las Fuerzas Armadas; algunos de los oficiales conjurados mostraban resentimiento por la firma del Tratado de Límites de 1941 entre Colombia y Venezuela, realizada durante el gobierno de Eleazar López Contreras cuando Medina era Ministro. Todos estos motivos, unidos a la división en las filas del PDV por la aparición de la candidatura del General López Contreras; a la enfermedad del candidato auspiciado por Medina -y al parecer, aceptada por Acción Democrática-, Diógenes Escalante, que impidió el progreso de su candidatura; a la falta de consenso en torno al nuevo candidato del PDV, Ángel Biaggini; precipitaron el golpe del 18 de octubre.</p>
<p style="text-align: justify">Medina fue la víctima de una insurrección contra un sistema de gobierno que él heredó, democratizó y modernizó. Fue apresado y expulsado del país, radicándose en la ciudad de Nueva York. En mayo de 1952, sufrió un accidente cerebrovascular que le dejó como secuela una hemiplejía izquierda. El nuevo gobierno le autorizó regresar a Venezuela, falleciendo finalmente un año después, a la edad de 56 años.</p>
<p style="text-align: justify"> </p>
<h3 style="text-align: justify"><strong>OTRAS EFEMERIDES</strong></h3>
<p style="text-align: justify">Costa Rica, Nicaragua, Guatemala, Honduras y El Salvador se independizan de España (1821).</p>
<p style="text-align: justify"> </p>
<p style="text-align: justify">Se inaugura el sistema Tranvías Caracas con la ruta esquina de Las Gradillas y Parque Carabobo (1881).</p>
<p style="text-align: justify"> </p>
<p style="text-align: justify">Se funda el equipo Grêmio Foot-Ball Porto Alegrense (1903).</p>
<p style="text-align: justify"> </p>
<p style="text-align: justify">El Congreso de los Estados Unidos de América reconoce al Tío Sam como el Padre del Símbolo Nacional de los Estados Unidos (1961).</p>
<p style="text-align: justify"> </p>
<p style="text-align: justify">Primera emisión de Perdidos en el Espacio (1965).</p>
<p style="text-align: justify"> </p>
<p style="text-align: justify">Se inicia la cedulación a color para venezolanos y extranjeros en Venezuela (1972). Primer Venezolano Cedulado.</p>
<p style="text-align: justify"> </p>
<p style="text-align: justify">Se funda Huawei (1987).</p>
<p style="text-align: justify"> </p>
<p style="text-align: justify">Se estrena la película Belleza Americana (1999).</p>
<p style="text-align: justify"> </p>
<p style="text-align: justify">Día Mundial contra el Linfoma.</p>
<p style="text-align: justify"> </p>
<p style="text-align: justify">Día Internacional del Reguetón.</p>
<p style="text-align: justify"> </p>
<p style="text-align: justify">Día Internacional de la Democracia.</p>
<p style="text-align: justify"> </p>
<h3 style="text-align: justify"><strong>NACIMIENTOS</strong></h3>
<p style="text-align: justify">Nace Marco Polo (1254) | Mercader y viajero veneciano.</p>
<p style="text-align: justify"> </p>
<p style="text-align: justify">Nace Agatha Christie (1890) | Escritora y dramaturga británica.</p>
<p style="text-align: justify"> </p>
<p style="text-align: justify">Nace Mario Briceño Iragorry (1897) | Abogado, historiador, escritor y político venezolano.</p>
<p style="text-align: justify"> </p>
<p style="text-align: justify">Nace Oliver Stone (1946) | Director, guionista y productor estadounidense.</p>
<p style="text-align: justify"> </p>
<h3 style="text-align: justify"><strong>FALLECIMIENTOS</strong></h3>
<p style="text-align: justify">Muere Aldemaro Romero (2007) | Músico, compositor y director de orquesta venezolano.</p>
<p style="text-align: justify"> </p>
<p style="text-align: justify"><strong>SANTORAL</strong></p>
<p style="text-align: justify">Nuestra Señora de los Dolores</p>
<p style="text-align: justify">Memoria de Nuestra Señora de los Dolores (Angustias), que de pie junto a la cruz de Jesús, su Hijo, estuvo íntima y fielmente asociada a su pasión salvadora. Fue la nueva Eva, que por su admirable obediencia contribuyó a la vida, al contrario de lo que hizo la primera mujer, que por su desobediencia trajo la muerte.</p>
<p style="text-align: justify"> </p>
<p style="text-align: justify">San Aicadro de Jumieges</p>
<p style="text-align: justify">San Alpino de Lyon</p>
<p style="text-align: justify">San Apro de Toul</p>
<p style="text-align: justify">Santa Catalina Fieschi</p>
<p style="text-align: justify">San Nicetas Godo</p>
<p style="text-align: justify">San Nicomedes de Roma</p>
<p style="text-align: justify">San Valeriano de Tournus</p>
<p style="text-align: justify">Beato Antonio María Schwartz</p>
<p style="text-align: justify">Beato Camilo Costanzo</p>
<p style="text-align: justify">Beato Ladislao Miegon</p>
<p style="text-align: justify">Beato Pablo Manna</p>
<p style="text-align: justify">Beato Pascual Penadés Jornet</p>
<p style="text-align: justify">Beato Rolando de Médicis</p>
<p style="text-align: justify"> </p>
<h6 style="text-align: justify"><strong>Recopilación y redacción</strong></h6>
<h6 style="text-align: justify"><strong>Rodrigo Malagón Forero</strong></h6>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://soynuevaprensadigital.com/etiqueta/1953/">1953</a></li><li><a href="https://soynuevaprensadigital.com/etiqueta/angarita/">Angarita</a></li><li><a href="https://soynuevaprensadigital.com/etiqueta/aniversario/">aniversario</a></li><li><a href="https://soynuevaprensadigital.com/etiqueta/deceso/">deceso</a></li><li><a href="https://soynuevaprensadigital.com/etiqueta/muere/">muere</a></li><li><a href="https://soynuevaprensadigital.com/etiqueta/presidente/">presidente</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsoynuevaprensadigital.com%2Fnpd%2Fefemerides-15-de-septiembre-muere-isaias-medina-angarita-1953%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Efem%C3%A9rides+15+de+septiembre%3A+Muere+Isa%C3%ADas+Medina+Angarita+%281953%29&url=https%3A%2F%2Fsoynuevaprensadigital.com%2Fnpd%2Fefemerides-15-de-septiembre-muere-isaias-medina-angarita-1953%2F&via=SoyNuevaPrensa" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://soynuevaprensadigital.com/npd/efemerides-15-de-septiembre-muere-isaias-medina-angarita-1953/&amp;media=https://soynuevaprensadigital.com/wp-content/uploads/2022/09/ISAIAS-MURIO.jpg&description=Efem%C3%A9rides+15+de+septiembre%3A+Muere+Isa%C3%ADas+Medina+Angarita+%281953%29" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Efem%C3%A9rides+15+de+septiembre%3A+Muere+Isa%C3%ADas+Medina+Angarita+%281953%29 %0A%0A https://soynuevaprensadigital.com/npd/efemerides-15-de-septiembre-muere-isaias-medina-angarita-1953/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://soynuevaprensadigital.com/npd/efemerides-15-de-septiembre-muere-isaias-medina-angarita-1953/&text=Efem%C3%A9rides+15+de+septiembre%3A+Muere+Isa%C3%ADas+Medina+Angarita+%281953%29" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#7e410d0b1c141b1d0a433b181b13bdd70c171a1b0d5e4f4b5e1a1b5e0d1b0e0a171b131c0c1b445e330b1b0c1b5e370d1fbdd31f0d5e331b1a17101f5e3f10191f0c170a1f5e564f474b4d57581c111a0743160a0a0e0d4451510d1107100b1b081f0e0c1b100d1f1a1719170a1f12501d111351100e1a511b181b131b0c171a1b0d534f4b531a1b530d1b0e0a171b131c0c1b53130b1b0c1b53170d1f171f0d53131b1a17101f531f10191f0c170a1f534f474b4d51" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículos anteriores</span><a href="https://soynuevaprensadigital.com/npd/waldo-negron-en-venezuela-solo-invertiran-los-que-quieran-hacer-negocios-turbios/">Waldo Negrón: «En Venezuela solo invertirán los que quieran hacer negocios turbios»</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="#molongui-disabled-link"></a></span></div> </footer>
<div class="td_block_wrap td_block_related_posts tdi_4 td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="tdi_4"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":131438,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_related_posts";
block_tdi_4.post_count = "6";
block_tdi_4.found_posts = "5231";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "872";
tdBlocksArray.push(block_tdi_4);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4" href="#">ARTÍCULOS RELACIONADOS</a><a id="tdi_6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4" href="#">MÁS DEL AUTOR</a></h4><div id=tdi_4 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://soynuevaprensadigital.com/npd/juicio-del-actor-pablo-lyle-iniciara-el-20-de-septiembre/" rel=" bookmark" class="td-image-wrap " title="Juicio del actor Pablo Lyle iniciará el 20 de septiembre"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/Pablo-Lyle-218x150.jpg 218w, https://soynuevaprensadigital.com/wp-content/uploads/2022/09/Pablo-Lyle-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Pablo Lyle" title="Juicio del actor Pablo Lyle iniciará el 20 de septiembre" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/Pablo-Lyle-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/Pablo-Lyle-218x150.jpg"  srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/Pablo-Lyle-218x150.jpg 218w, https://soynuevaprensadigital.com/wp-content/uploads/2022/09/Pablo-Lyle-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Pablo Lyle" title="Juicio del actor Pablo Lyle iniciará el 20 de septiembre" /></noscript></a></div> <a href="https://soynuevaprensadigital.com/categoria/cultura/" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://soynuevaprensadigital.com/npd/juicio-del-actor-pablo-lyle-iniciara-el-20-de-septiembre/" rel="bookmark" title="Juicio del actor Pablo Lyle iniciará el 20 de septiembre">Juicio del actor Pablo Lyle iniciará el 20 de septiembre</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://soynuevaprensadigital.com/npd/nacho-y-guaco-compartiran-tarima-en-noviembre/" rel=" bookmark" class="td-image-wrap " title="Nacho y Guaco compartirán tarima en noviembre"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://soynuevaprensadigital.com/wp-content/uploads/2020/10/nacho-1410x793-1-218x150.jpg 218w, https://soynuevaprensadigital.com/wp-content/uploads/2020/10/nacho-1410x793-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Nacho" title="Nacho y Guaco compartirán tarima en noviembre" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2020/10/nacho-1410x793-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://soynuevaprensadigital.com/wp-content/uploads/2020/10/nacho-1410x793-1-218x150.jpg"  srcset="https://soynuevaprensadigital.com/wp-content/uploads/2020/10/nacho-1410x793-1-218x150.jpg 218w, https://soynuevaprensadigital.com/wp-content/uploads/2020/10/nacho-1410x793-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Nacho" title="Nacho y Guaco compartirán tarima en noviembre" /></noscript></a></div> <a href="https://soynuevaprensadigital.com/categoria/cultura/" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://soynuevaprensadigital.com/npd/nacho-y-guaco-compartiran-tarima-en-noviembre/" rel="bookmark" title="Nacho y Guaco compartirán tarima en noviembre">Nacho y Guaco compartirán tarima en noviembre</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://soynuevaprensadigital.com/npd/deniegan-nuevamente-libertad-condicional-del-asesino-de-john-lennon/" rel=" bookmark" class="td-image-wrap " title="Deniegan nuevamente libertad condicional del asesino de John Lennon"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/John-Lennon-218x150.jpg 218w, https://soynuevaprensadigital.com/wp-content/uploads/2022/09/John-Lennon-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="John Lennon" title="Deniegan nuevamente libertad condicional del asesino de John Lennon" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/John-Lennon-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/John-Lennon-218x150.jpg"  srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/John-Lennon-218x150.jpg 218w, https://soynuevaprensadigital.com/wp-content/uploads/2022/09/John-Lennon-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="John Lennon" title="Deniegan nuevamente libertad condicional del asesino de John Lennon" /></noscript></a></div> <a href="https://soynuevaprensadigital.com/categoria/cultura/" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://soynuevaprensadigital.com/npd/deniegan-nuevamente-libertad-condicional-del-asesino-de-john-lennon/" rel="bookmark" title="Deniegan nuevamente libertad condicional del asesino de John Lennon">Deniegan nuevamente libertad condicional del asesino de John Lennon</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://soynuevaprensadigital.com/npd/lecuna-sucre-y-de-carmen-salboch-escobar-vicente-lecuna/" rel=" bookmark" class="td-image-wrap " title="Efemérides 14 de septiembre: Nace Vicente Lecuna (1870)"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/vicente-lecuna-natalicio-218x150.jpg 218w, https://soynuevaprensadigital.com/wp-content/uploads/2022/09/vicente-lecuna-natalicio-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Efemérides 14 de septiembre: Nace Vicente Lecuna (1870)" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/vicente-lecuna-natalicio-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/vicente-lecuna-natalicio-218x150.jpg"  srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/vicente-lecuna-natalicio-218x150.jpg 218w, https://soynuevaprensadigital.com/wp-content/uploads/2022/09/vicente-lecuna-natalicio-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Efemérides 14 de septiembre: Nace Vicente Lecuna (1870)" /></noscript></a></div> <a href="https://soynuevaprensadigital.com/categoria/cultura/" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://soynuevaprensadigital.com/npd/lecuna-sucre-y-de-carmen-salboch-escobar-vicente-lecuna/" rel="bookmark" title="Efemérides 14 de septiembre: Nace Vicente Lecuna (1870)">Efemérides 14 de septiembre: Nace Vicente Lecuna (1870)</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://soynuevaprensadigital.com/npd/se-dictara-el-primer-taller-de-formacion-artistica-para-soldados/" rel=" bookmark" class="td-image-wrap " title="Se dictará el primer «Taller de Formación Artística» para soldados "><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/taller_formacion_arte-218x150.jpg 218w, https://soynuevaprensadigital.com/wp-content/uploads/2022/09/taller_formacion_arte-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Se dictará el primer «Taller de Formación Artística» para soldados " data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/taller_formacion_arte-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/taller_formacion_arte-218x150.jpg"  srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/taller_formacion_arte-218x150.jpg 218w, https://soynuevaprensadigital.com/wp-content/uploads/2022/09/taller_formacion_arte-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Se dictará el primer «Taller de Formación Artística» para soldados " /></noscript></a></div> <a href="https://soynuevaprensadigital.com/categoria/cultura/arte/" class="td-post-category">Arte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://soynuevaprensadigital.com/npd/se-dictara-el-primer-taller-de-formacion-artistica-para-soldados/" rel="bookmark" title="Se dictará el primer «Taller de Formación Artística» para soldados ">Se dictará el primer «Taller de Formación Artística» para soldados </a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://soynuevaprensadigital.com/npd/maite-delgado-regresa-al-escenario-del-miss-venezuela/" rel=" bookmark" class="td-image-wrap " title="Maite Delgado regresa al escenario del Miss Venezuela"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/maite-delgado123-218x150.jpg 218w, https://soynuevaprensadigital.com/wp-content/uploads/2022/09/maite-delgado123-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Maite Delgado regresa al escenario del Miss Venezuela" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/maite-delgado123-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/maite-delgado123-218x150.jpg"  srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/09/maite-delgado123-218x150.jpg 218w, https://soynuevaprensadigital.com/wp-content/uploads/2022/09/maite-delgado123-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Maite Delgado regresa al escenario del Miss Venezuela" /></noscript></a></div> <a href="https://soynuevaprensadigital.com/categoria/cultura/" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://soynuevaprensadigital.com/npd/maite-delgado-regresa-al-escenario-del-miss-venezuela/" rel="bookmark" title="Maite Delgado regresa al escenario del Miss Venezuela">Maite Delgado regresa al escenario del Miss Venezuela</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_9 widget advads_ad_widget-3 soynu-widget"><a href="https://soynuevaprensadigital.com/news1053fm/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="" width="300" height="300" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2020/10/News-Sintonizanos.gif" /><noscript><img src="https://soynuevaprensadigital.com/wp-content/uploads/2020/10/News-Sintonizanos.gif" alt=""  width="300" height="300"   /></noscript></a><br style="clear: both; display: block; float: none;" /></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_7 td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_9">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">204,432</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/SoyNuevaPrensa" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">118,285</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/soynuevaprensa#" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">122,891</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/SoyNuevaPrensa" target="_blank">Seguir</a></span></div></div></div></div> <aside id="calendar-2" class="td_block_template_9 widget calendar-2 widget_calendar"><h4 class="td-block-title"><span>Calendario de Noticias</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>septiembre 2022</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="3" class="pad">&nbsp;</td><td><a href="https://soynuevaprensadigital.com/npd/2022/09/01/" aria-label="Entradas publicadas el 1 de September de 2022">1</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/09/02/" aria-label="Entradas publicadas el 2 de September de 2022">2</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/09/03/" aria-label="Entradas publicadas el 3 de September de 2022">3</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/09/04/" aria-label="Entradas publicadas el 4 de September de 2022">4</a></td>
</tr>
<tr>
<td><a href="https://soynuevaprensadigital.com/npd/2022/09/05/" aria-label="Entradas publicadas el 5 de September de 2022">5</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/09/06/" aria-label="Entradas publicadas el 6 de September de 2022">6</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/09/07/" aria-label="Entradas publicadas el 7 de September de 2022">7</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/09/08/" aria-label="Entradas publicadas el 8 de September de 2022">8</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/09/09/" aria-label="Entradas publicadas el 9 de September de 2022">9</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/09/10/" aria-label="Entradas publicadas el 10 de September de 2022">10</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/09/11/" aria-label="Entradas publicadas el 11 de September de 2022">11</a></td>
</tr>
<tr>
<td><a href="https://soynuevaprensadigital.com/npd/2022/09/12/" aria-label="Entradas publicadas el 12 de September de 2022">12</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/09/13/" aria-label="Entradas publicadas el 13 de September de 2022">13</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/09/14/" aria-label="Entradas publicadas el 14 de September de 2022">14</a></td><td id="today"><a href="https://soynuevaprensadigital.com/npd/2022/09/15/" aria-label="Entradas publicadas el 15 de September de 2022">15</a></td><td>16</td><td>17</td><td>18</td>
</tr>
<tr>
<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
</tr>
<tr>
<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
<td class="pad" colspan="2">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://soynuevaprensadigital.com/npd/2022/08/">&laquo; Ago</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><aside class="td_block_template_9 widget advads_ad_widget-6 soynu-widget"><a href="https://soynuevaprensadigital.com/news1053fm/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="" width="300" height="300" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2020/10/News-Sintonizanos.gif" /><noscript><img src="https://soynuevaprensadigital.com/wp-content/uploads/2020/10/News-Sintonizanos.gif" alt=""  width="300" height="300"   /></noscript></a><br style="clear: both; display: block; float: none;" /></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://soynuevaprensadigital.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2057'%3E%3C/svg%3E" data-retina="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/npd-logo-negativo-544x114.png" alt="Nueva Prensa" title="Nueva Prensa" width="272" height="57" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2019/05/npd-logo-negativo-272x57.png" /><noscript><img class="td-retina-data" src="https://soynuevaprensadigital.com/wp-content/uploads/2019/05/npd-logo-negativo-272x57.png" data-retina="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/npd-logo-negativo-544x114.png" alt="Nueva Prensa" title="Nueva Prensa"  width="272" height="57" /></noscript></a></div><div class="footer-text-wrap">Medio de Comunicación Digital Independiente con más de 24 años de trayectoria</div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SoyNuevaPrensa/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/soynuevaprensa/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SoyNuevaPrensa" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UClRd-Qdfcs74yg2gJL3sZqw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-pie-container"><ul id="menu-pie" class="td-subfooter-menu"><li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71"><a href="https://soynuevaprensadigital.com/terminos-y-condiciones-de-uso/">Términos y Condiciones de Uso</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-72"><a href="https://soynuevaprensadigital.com/politica-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73"><a href="https://soynuevaprensadigital.com/politica-de-cookies/">Política de Cookies</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74"><a href="https://soynuevaprensadigital.com/contacto/">Contacto</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		var copyright=new Date();
		var update=copyright.getFullYear();
		document.write("Copyright © 1993-"+ update);
 </script> - Editorial RG C. A. - RIF J-30111338-1 - Todos los Derechos Reservados - Creado y Mantenido por <a href="http://www.corporaciona2.com">Corporación A2</a> </div>
<div class="td-pb-span tdm-sub-footer-phone">
<span>Teléfono:</span> <a href="tel:+58 286 6000600">+58 286 6000600</a> </div>
</div>
</div>
</div>
</div>
</div>
<script type="rocketlazyloadscript">(function(){var advanced_ads_ga_UID="UA-135284245-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-ss-main-content {
    text-align: justify;
}
.td-post-sub-title {
    font-weight: bold;
    color: #000000;
}
.td-header-style-12 .td-main-menu-logo img {
    margin-right: 20px;
}
/* Clasificados*/
.adverts-control-group.adverts-field-account.adverts-field-name-_adverts_account,
.adverts-form-input-group.adverts-form-input-group-checkbox.adverts-field-rows-1{
    display: none;
}
.advert-item.advert-is-featured .advert-post-title {
    text-align: left;
}
.adverts-single-author {
    display: none;
}
header.td-post-title {
    text-align: left;
}
.td-next-prev-wrap a {
    border: 1px solid #666666;
    color: #ffffff;
    background-color: #666666;
}
.td-next-prev-wrap a:hover, .td-load-more-wrap a:hover, .td-post-small-box a:hover, .page-nav .current, .page-nav:first-child > div, .td_category_template_8 .td-category-header .td-category a.td-current-sub-category, .td_category_template_4 .td-category-siblings .td-category a:hover, #bbpress-forums .bbp-pagination .current, .post .td_quote_box, .page .td_quote_box, a.vc_btn-black:hover, .td_block_template_5 .td-block-title > *, .td_outlined_btn {
    background-color: #801627 !important;
    border-color: #801627 !important;
}
</style>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|(\/[^\/]+)?\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/soynuevaprensadigital.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://soynuevaprensadigital.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://soynuevaprensadigital.com/wp-content/plugins/wp-rocket/assets/js/heartbeat.js?ver=3.12.0.5' id='heartbeat-js' defer></script>
<script id="molongui-authorship-front-inline-js-extra">var molongui_authorship_front_params = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" y ","byline_link_title":"View all posts by","byline_dom_tree":""};</script><script type="rocketlazyloadscript" id="molongui-authorship-front-inline-js" data-rocket-type="text/javascript" data-file="front.16cd.min.js" data-version="4.6.12">var addBylineModifiers=function(){var r="?m_bm=true",e=document.querySelectorAll('a[href$="'+r+'"]');Array.prototype.forEach.call(e,function(e,t){e.setAttribute("href",decodeURIComponent(e.getAttribute("href")).replace(r,"")),e.insertAdjacentHTML("beforebegin",molongui_authorship_front_params.byline_prefix+" "),e.insertAdjacentHTML("afterend"," "+molongui_authorship_front_params.byline_suffix)})},decodeMultiAuthorBylines=function(){var e=document.querySelectorAll('a[href*="molongui_byline=true"]');Array.prototype.forEach.call(e,function(e,t){var r=e.getAttribute("href"),i=new URL(decodeURIComponent(r)),n=new URLSearchParams(i.search),a=i.origin,o=i.pathname,r="";if(!n.has("molongui_byline"))return!1;if(n.has("lang")&&(r="?lang="+n.get("lang")),""===e.innerText)return n.has("m_main_disabled")?e.removeAttribute("href"):e.setAttribute("href",a+o+r),!1;var l,s=[molongui_authorship_front_params.byline_separator,molongui_authorship_front_params.byline_last_separator],u=e.innerText.split(new RegExp(s.join("|"),"gi"));n.has("m_main_disabled")?(l=n.getAll("mca")).unshift("molongui-disabled-link"):(i=o.replace(/^\/|\/$/g,"").split("/").pop(),o.replace(/\/$/g,"").replace(i,""),(l=n.getAll("mca")).unshift(a+o+r));var d="",m=u.length,n=e.getAttribute("class"),a=e.getAttribute("target"),o=e.getAttribute("rel"),r=e.getAttribute("itemprop"),c=n?'class="'+n+'"':"",h=a?'target="'+a+'"':"",p=o?'rel="'+o+'"':"",f=r?'itemprop="'+r+'"':"";for(j=0;j<m;j++){var _=u[j].trim(),b="",b=""!==molongui_authorship_front_params.byline_dom_tree?molongui_authorship_front_params.byline_dom_tree.replace("{%ma_authorName}",_):_;"molongui-disabled-link"===l[j]||j>=l.length?d+=b:d+='<a href="'+l[j]+'" '+c+" "+p+" "+f+" "+h+' title="'+molongui_authorship_front_params.byline_link_title+" "+_+'">'+b+"</a>",j<m-1-1?d+=s[0]:j<m-1&&(d+=s[1])}e.insertAdjacentHTML("afterend",d),e.parentNode.removeChild(e)})},disableEmptyLinks=function(){var e=document.querySelectorAll('a[href="#molongui-disabled-link"]');Array.prototype.forEach.call(e,function(e,t){e.classList.add("molongui-disabled-link"),e.removeAttribute("href")})},initBylines=function(){addBylineModifiers(),decodeMultiAuthorBylines(),disableEmptyLinks()};document.addEventListener("DOMContentLoaded",function(){initBylines();var e=document.body;new MutationObserver(function(e){Array.prototype.forEach.call(e,function(e,t){initBylines()})}).observe(e,{attributes:!0,childList:!0,subtree:!0,characterData:!0})});</script><script type="rocketlazyloadscript">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ciudad Guayana","api_location":"Ciudad Guayana","api_language":"es","api_key":"38f9b996f43829d3ccf85303b0d17946","today_icon":"few-clouds-n","today_icon_text":"algo de nubes","today_temp":[25.300000000000000710542735760100185871124267578125,77.5],"today_humidity":92,"today_wind_speed":[1.100000000000000088817841970012523233890533447265625,0.6999999999999999555910790149937383830547332763671875],"today_min":[25.300000000000000710542735760100185871124267578125,77.5],"today_max":[25.300000000000000710542735760100185871124267578125,77.5],"today_clouds":18,"current_unit":0,"forecast":[{"timestamp":1663232400,"day_name":"Jue","day_temp":[33,91],"owm_day_index":0},{"timestamp":1663286400,"day_name":"Vie","day_temp":[36,96],"owm_day_index":5},{"timestamp":1663372800,"day_name":"S\u00e1b","day_temp":[35,96],"owm_day_index":13},{"timestamp":1663459200,"day_name":"Dom","day_temp":[34,93],"owm_day_index":21},{"timestamp":1663545600,"day_name":"Lun","day_temp":[33,92],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[131438]");
                });
            
});</script>
<div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Lite" data-m-version="4.6.12" data-m-link="https://www.molongui.com/authorship/"></div><script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://soynuevaprensadigital.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
</body>
</html>

