<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Bayern Munich aplastó por 0-7 al Bochum y ya es líder en solitario | Soy Nueva Prensa Digital</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://soynuevaprensadigital.com/xmlrpc.php" />

<meta name="author" content="">

<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-16x16.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-152x152.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-114x114.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-144x144.png" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Soy Nueva Prensa Digital &raquo; Feed" href="https://soynuevaprensadigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soy Nueva Prensa Digital &raquo; Feed de los comentarios" href="https://soynuevaprensadigital.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://soynuevaprensadigital.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://soynuevaprensadigital.com/wp-content/plugins/td-newsletter/style.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://soynuevaprensadigital.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://soynuevaprensadigital.com/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://soynuevaprensadigital.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://soynuevaprensadigital.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://soynuevaprensadigital.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://soynuevaprensadigital.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://soynuevaprensadigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://soynuevaprensadigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://soynuevaprensadigital.com/wp-json/wp/v2/posts/129071" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://soynuevaprensadigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://soynuevaprensadigital.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://soynuevaprensadigital.com/npd/que-se-saldo-con-una-contundente-goleada-por-0-7/" />
<link rel='shortlink' href='https://soynuevaprensadigital.com/?p=129071' />
<link rel="alternate" type="application/json+oembed" href="https://soynuevaprensadigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoynuevaprensadigital.com%2Fnpd%2Fque-se-saldo-con-una-contundente-goleada-por-0-7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://soynuevaprensadigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoynuevaprensadigital.com%2Fnpd%2Fque-se-saldo-con-una-contundente-goleada-por-0-7%2F&#038;format=xml" />
<style>
            .molongui-disabled-link
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
            .molongui-disabled-link:hover,
            .molongui-disabled-link:hover span
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
        </style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"b8cbf1f2d6","wpRestUrl":"https:\/\/soynuevaprensadigital.com\/wp-json\/","permalinkStructure":"\/npd\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/soynuevaprensadigital.com\/wp-admin\/","wpRestNonce":"b8cbf1f2d6","wpRestUrl":"https:\/\/soynuevaprensadigital.com\/wp-json\/","permalinkStructure":"\/npd\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/soynuevaprensadigital.com\/wp-admin\/","wpRestNonce":"b8cbf1f2d6","wpRestUrl":"https:\/\/soynuevaprensadigital.com\/wp-json\/","permalinkStructure":"\/npd\/%postname%\/","postId":129071};
    </script>

<script>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</script>

<style>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</style>
<script data-ad-client="ca-pub-7117835583401902" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://soynuevaprensadigital.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://soynuevaprensadigital.com/categoria/deportes/",
                    "name": "Deportes"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://soynuevaprensadigital.com/categoria/deportes/futbol/",
                    "name": "Fútbol"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://soynuevaprensadigital.com/npd/que-se-saldo-con-una-contundente-goleada-por-0-7/",
                    "name": "Bayern Munich aplastó por 0-7 al Bochum y ya es líder en..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-144x144.png" sizes="32x32" />
<link rel="icon" href="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-144x144.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-144x144.png" />
<meta name="msapplication-TileImage" content="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-144x144.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #801627;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #801627;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #801627;
                }
                .tdm-btn-style1 {
					background-color: #801627;
				}
				.tdm-btn-style2:before {
				    border-color: #801627;
				}
				.tdm-btn-style2 {
				    color: #801627;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #801627;
                    -moz-box-shadow: 0 2px 16px #801627;
                    box-shadow: 0 2px 16px #801627;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #801627;
                    -moz-box-shadow: 0 4px 26px #801627;
                    box-shadow: 0 4px 26px #801627;
				}
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-129071 single-format-standard td-standard-pack tdm-menu-active-style3 que-se-saldo-con-una-contundente-goleada-por-0-7 global-block-template-9 single_template_13 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SoyNuevaPrensa/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/soynuevaprensa/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SoyNuevaPrensa" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UClRd-Qdfcs74yg2gJL3sZqw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">INGRESO</a> <span></span><a id="register-link-mob">Ingresar</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-46"><a href="https://soynuevaprensadigital.com/categoria/venezuela/">Venezuela<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://soynuevaprensadigital.com/categoria/venezuela/politica/">Política</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://soynuevaprensadigital.com/categoria/economia/">Economía</a></li>
</ul>
</li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51"><a href="https://soynuevaprensadigital.com/categoria/guayana/">Guayana<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://soynuevaprensadigital.com/categoria/guayana/laboral/">Laboral</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://soynuevaprensadigital.com/categoria/guayana/gente/">Gente</a></li>
</ul>
</li>
<li id="menu-item-108685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108685"><a href="https://soynuevaprensadigital.com/categoria/bolivar-2/">Bolívar<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://soynuevaprensadigital.com/categoria/bolivar-2/sur/">Sur</a></li>
</ul>
</li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://soynuevaprensadigital.com/categoria/sucesos/">Sucesos</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://soynuevaprensadigital.com/categoria/global/">Global</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-124"><a href="https://soynuevaprensadigital.com/categoria/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://soynuevaprensadigital.com/categoria/deportes/beisbol/">Béisbol</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128"><a href="https://soynuevaprensadigital.com/categoria/deportes/futbol/">Fútbol</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://soynuevaprensadigital.com/categoria/deportes/baloncesto/">Baloncesto</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://soynuevaprensadigital.com/categoria/deportes/motores/">Motores</a></li>
<li id="menu-item-76209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76209"><a href="https://soynuevaprensadigital.com/categoria/deportes/olimpismo/">Olimpismo</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://soynuevaprensadigital.com/categoria/deportes/mas-notas/">Más notas</a></li>
</ul>
</li>
<li id="menu-item-108686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108686"><a href="https://soynuevaprensadigital.com/categoria/columnistas/">Columnistas</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="https://soynuevaprensadigital.com/categoria/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://soynuevaprensadigital.com/categoria/cultura/cine/">Cine</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://soynuevaprensadigital.com/categoria/cultura/musica/">Música</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://soynuevaprensadigital.com/categoria/cultura/espectaculos/">Espectáculos</a></li>
<li id="menu-item-31132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31132"><a href="https://soynuevaprensadigital.com/categoria/cultura/gastronomia/">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55"><a href="https://soynuevaprensadigital.com/categoria/ciencia/">Ciencia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://soynuevaprensadigital.com/categoria/ciencia/salud/">Salud</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://soynuevaprensadigital.com/categoria/ciencia/internet/">Internet</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="https://soynuevaprensadigital.com/categoria/ciencia/ambiente/">Ambiente</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">INGRESO</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Bienvenido</span>Ingresa a tu Cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">Nombre de Usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">Contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="INGRESAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Crea una Cuenta</a>
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://soynuevaprensadigital.com/politica-privacidad/">Política de Privacidad</a></div>
</form>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Bienvenido</span>Regístrate para una cuenta</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">Correo Electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">Nombre de Usuario</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRARSE / INGRESAR">
<div class="td-login-info-text">Se te enviará una Contraseña por correo electrónico</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://soynuevaprensadigital.com/politica-privacidad/">Política de Privacidad</a></div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de Contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">Correo Electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi Contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://soynuevaprensadigital.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-12 ">
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://soynuevaprensadigital.com/">
<img class="td-retina-data" data-retina="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/npd-logo-negativo-280x59.png" src="https://soynuevaprensadigital.com/wp-content/uploads/2019/05/npd-logo-negativo-140x29.png" alt="Nueva Prensa" title="Nueva Prensa" width="140" height="29" />
</a>
<a class="td-header-logo td-sticky-header" href="https://soynuevaprensadigital.com/">
<img class="td-retina-data" data-retina="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/npd-logo-negativo-544x114.png" src="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/npd-logo-negativo-272x57.png" alt="Nueva Prensa" title="Nueva Prensa" />
<span class="td-visual-hidden">Soy Nueva Prensa Digital</span>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-46"><a href="https://soynuevaprensadigital.com/categoria/venezuela/">Venezuela</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49"><a href="https://soynuevaprensadigital.com/categoria/venezuela/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131"><a href="https://soynuevaprensadigital.com/categoria/economia/">Economía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51"><a href="https://soynuevaprensadigital.com/categoria/guayana/">Guayana</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91"><a href="https://soynuevaprensadigital.com/categoria/guayana/laboral/">Laboral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90"><a href="https://soynuevaprensadigital.com/categoria/guayana/gente/">Gente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-108685"><a href="https://soynuevaprensadigital.com/categoria/bolivar-2/">Bolívar</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92"><a href="https://soynuevaprensadigital.com/categoria/bolivar-2/sur/">Sur</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52"><a href="https://soynuevaprensadigital.com/categoria/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53"><a href="https://soynuevaprensadigital.com/categoria/global/">Global</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-124"><a href="https://soynuevaprensadigital.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126"><a href="https://soynuevaprensadigital.com/categoria/deportes/beisbol/">Béisbol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-128"><a href="https://soynuevaprensadigital.com/categoria/deportes/futbol/">Fútbol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125"><a href="https://soynuevaprensadigital.com/categoria/deportes/baloncesto/">Baloncesto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-130"><a href="https://soynuevaprensadigital.com/categoria/deportes/motores/">Motores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76209"><a href="https://soynuevaprensadigital.com/categoria/deportes/olimpismo/">Olimpismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129"><a href="https://soynuevaprensadigital.com/categoria/deportes/mas-notas/">Más notas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108686"><a href="https://soynuevaprensadigital.com/categoria/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54"><a href="https://soynuevaprensadigital.com/categoria/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99"><a href="https://soynuevaprensadigital.com/categoria/cultura/cine/">Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://soynuevaprensadigital.com/categoria/cultura/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://soynuevaprensadigital.com/categoria/cultura/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31132"><a href="https://soynuevaprensadigital.com/categoria/cultura/gastronomia/">Gastronomía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-55"><a href="https://soynuevaprensadigital.com/categoria/ciencia/">Ciencia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104"><a href="https://soynuevaprensadigital.com/categoria/ciencia/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://soynuevaprensadigital.com/categoria/ciencia/internet/">Internet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102"><a href="https://soynuevaprensadigital.com/categoria/ciencia/ambiente/">Ambiente</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://soynuevaprensadigital.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">24.7</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Ciudad Guayana</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
domingo, 21 agosto, 2022
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">REGISTRARSE / INGRESAR</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-barra" class="top-header-menu"><li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-192"><a href="https://soynuevaprensadigital.com/clasificados/">Clasificados</a>
<ul class="sub-menu">
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-459"><a href="https://soynuevaprensadigital.com/clasificados/">Avisos</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-271"><a href="https://soynuevaprensadigital.com/clasificados/clasificados-directorio/">Directorio</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-244"><a href="https://soynuevaprensadigital.com/clasificados/agregar-aviso/">Agregar Aviso</a></li>
</ul>
</li>
<li id="menu-item-188" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188"><a href="https://soynuevaprensadigital.com/contacto/">Contacto</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SoyNuevaPrensa/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/soynuevaprensa/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SoyNuevaPrensa" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
 </span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UClRd-Qdfcs74yg2gJL3sZqw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">INGRESO</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa a tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Nombre de Usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu Contraseña? Consiga ayuda</a></div>
<a id="register-link">Crea una Cuenta</a>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://soynuevaprensadigital.com/politica-privacidad/">Política de Privacidad</a></div>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none td-login-modal-wrap">
<div class="td-login-panel-title">Crea una Cuenta</div>
<div class="td-login-panel-descr">¡Bienvenido! Registra tu cuenta</div>
<div class="td_display_err"></div>
<form id="registerForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">Correo Electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">Nombre de Usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
</form>
<div class="td-login-info-text">Se te enviará una Contraseña por correo electrónico</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://soynuevaprensadigital.com/politica-privacidad/">Política de Privacidad</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de Contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Correo Electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi Contraseña">
</form>
<div class="td-login-info-text">Se te enviará una Contraseña por correo electrónico</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_9">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>[the_ad_group id="1751"]</div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-129071" class="post-129071 post type-post status-publish format-standard has-post-thumbnail category-futbol tag-alemania tag-aplasto tag-bayern tag-bochum tag-lider tag-solitario" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://soynuevaprensadigital.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas la publicaciones en  Deportes" class="entry-crumb" href="https://soynuevaprensadigital.com/categoria/deportes/">Deportes</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas la publicaciones en  Fútbol" class="entry-crumb" href="https://soynuevaprensadigital.com/categoria/deportes/futbol/">Fútbol</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bayern Munich aplastó por 0-7 al Bochum y ya es líder en...</span></div></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a style="background-color:#5900ce; color:#fff; border-color:#5900ce;" href="https://soynuevaprensadigital.com/categoria/deportes/futbol/">Fútbol</a></li></ul> <h1 class="entry-title">Bayern Munich aplastó por 0-7 al Bochum y ya es líder en solitario</h1>
<p class="td-post-sub-title">La victoria, por lo demás, deja al Bayern como líder solitario después de que el Borussia Dortmund perdiera ayer por 2-3 ante el Werder Bremen</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="#molongui-disabled-link"></a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-21T16:11:23-04:00">21 agosto, 2022</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-129071">82</span></div> </div>
</header>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsoynuevaprensadigital.com%2Fnpd%2Fque-se-saldo-con-una-contundente-goleada-por-0-7%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bayern+Munich+aplast%C3%B3+por+0-7+al+Bochum+y+ya+es+l%C3%ADder+en+solitario&url=https%3A%2F%2Fsoynuevaprensadigital.com%2Fnpd%2Fque-se-saldo-con-una-contundente-goleada-por-0-7%2F&via=SoyNuevaPrensa" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://soynuevaprensadigital.com/npd/que-se-saldo-con-una-contundente-goleada-por-0-7/&amp;media=https://soynuevaprensadigital.com/wp-content/uploads/2022/08/Bayern-pasa-la-apisonadora-sobre-el-Bochum.jpg&description=Bayern+Munich+aplast%C3%B3+por+0-7+al+Bochum+y+ya+es+l%C3%ADder+en+solitario" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Bayern+Munich+aplast%C3%B3+por+0-7+al+Bochum+y+ya+es+l%C3%ADder+en+solitario %0A%0A https://soynuevaprensadigital.com/npd/que-se-saldo-con-una-contundente-goleada-por-0-7/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://soynuevaprensadigital.com/npd/que-se-saldo-con-una-contundente-goleada-por-0-7/&text=Bayern+Munich+aplast%C3%B3+por+0-7+al+Bochum+y+ya+es+l%C3%ADder+en+solitario" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#88b7fbfdeae2edebfcb5cae9f1edfae6a8c5fde6e1ebe0a8e9f8e4e9fbfc4b3ba8f8e7faa8b8a5bfa8e9e4a8cae7ebe0fde5a8f1a8f1e9a8edfba8e44b25ecedfaa8ede6a8fbe7e4e1fce9fae1e7aeeae7ecf1b5e0fcfcf8fbb2a7a7fbe7f1e6fdedfee9f8faede6fbe9ece1efe1fce9e4a6ebe7e5a7e6f8eca7f9fdeda5fbeda5fbe9e4ece7a5ebe7e6a5fde6e9a5ebe7e6fcfde6ecede6fceda5efe7e4ede9ece9a5f8e7faa5b8a5bfa7" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://soynuevaprensadigital.com/wp-content/uploads/2022/08/Bayern-pasa-la-apisonadora-sobre-el-Bochum.jpg" data-caption="Una lluvia de goles roció el Bayern sobre el Bochum. Foto Efe"><img width="900" height="600" class="entry-thumb td-modal-image" src="https://soynuevaprensadigital.com/wp-content/uploads/2022/08/Bayern-pasa-la-apisonadora-sobre-el-Bochum.jpg" srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/08/Bayern-pasa-la-apisonadora-sobre-el-Bochum.jpg 900w, https://soynuevaprensadigital.com/wp-content/uploads/2022/08/Bayern-pasa-la-apisonadora-sobre-el-Bochum-300x200.jpg 300w, https://soynuevaprensadigital.com/wp-content/uploads/2022/08/Bayern-pasa-la-apisonadora-sobre-el-Bochum-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" alt="" title="Bayern pasa la apisonadora sobre el Bochum" /></a><figcaption class="wp-caption-text">Una lluvia de goles roció el Bayern sobre el Bochum. Foto Efe</figcaption></figure></div>
<p style="text-align: justify"><strong>Berlín, Alemania.</strong>  El Bayern siguió sumando sus partidos por victorias en la Bundesliga tras pasar la apisonadora sobre el Bochum en un compromiso que se saldó con una contundente goleada por 0-7.</p>
<p style="text-align: justify">El entrenador del Bayern, Julian Nagelsmann, hizo tres cambios en la alineación titular con respecto a los dos partidos anteriores. Los tres nuevos titulares, Leroy Sané, Mattjis De Ligth y Kingsley Coman, marcaron los tres primeros goles.</p>
<p style="text-align: justify">La victoria, por lo demás, deja al Bayern como líder solitario después de que el Borussia Dortmund perdiera ayer por 2-3 ante el Werder Bremen.</p>
<h3 style="text-align: justify"><strong>Bochum salió al campo en plan atrevido</strong></h3>
<p style="text-align: justify">El Bochum salió al campo en plan atrevido, procuró jugarle al equipo bávaro de igual a igual presionando alto y buscando llegadas rápidas al área por las bandas. Pero en el primer ataque del Bayern Leroy Sané, tras recibir un pase dentro del área de Kingsley Coman al final de una buena combinación, clavó el balón en la escuadra con un remate de pierna derecha.</p>
<p style="text-align: justify">Se jugaba el tercer minuto del partido y el gol de Sané anticipaba en buena parte lo que iba a ser el partido en la primera parte. Un Bochum generoso, tratando de jugar al ataque, y un Bayern absolutamente implacable en el área contraria.</p>
<p style="text-align: justify">El Bochum tuvo llegadas, tuvo buenas jugadas de área, mostró una alta moral y no mostró síntomas de bajar la guardia tras el gol de Sané pero no obtuvo premio y, mientras tanto, los goles del Bayern fueron cayendo como fruta madura.</p>
<h3 style="text-align: justify"><strong>Comenzó la lluvia de goles </strong></h3>
<p style="text-align: justify">En el 25 Matthis De Light marcó el segundo de cabeza en el segundo poste a saque de esquina lanzado por Joshua Kimmich desde la banda izquierda.</p>
<p style="text-align: justify">En el 33 llegó el tercero, con la firma de Coman. La jugada se inició con un balón que Kimmich metió al área y que Cristian Gamboa intento devolver de cabeza al meta Manuel Riemman. Thomas Müller se atravesó, Riemann logró parar su remate pero el rebote le quedó a Coman que marcó con un remate raso de primera.</p>
<p style="text-align: justify">El partido siguió siendo de ida de vuelta y otra vez fue el Bayern el equipo que llevó la mejor parte en el intercambio de golpes.</p>
<h3 style="text-align: justify"><strong>Mané marcó el 4to</strong></h3>
<p style="text-align: justify">Sadio Mané, en el 42, marcó el cuarto con un remate de zurda dentro del área tras un regate y tras recibir un pase de Coman.</p>
<p style="text-align: justify">En la segunda parte el Bayern salió buscando el quinto que llegaría en el minuto 59, con un penalti convertido por Mané y que se produjo por una falta contra Coman dentro del área. Antes había habido ya ocasiones para Kimmch, Coman y Sané.</p>
<p style="text-align: justify">Lo dos equipos movieron el banquillo, la intensidad bajó algo pero el Bayern siguió marcando goles. En el 69 vino el sexto por gol en propia puerta de Gamboa y en el 76 Serge Gnabry cerró la cuenta con un remate cruzado dentro del área.</p>
<p style="text-align: justify">Aún con el 0-7 en el marcador el Bochum siguió mostrando intentos ofensivos. El más destacable un remate de Simon Zoller que Neuer desvió contra el poste</p>
<h3 style="text-align: justify"><strong>&#8211; Ficha técnica:</strong></h3>
<p style="text-align: justify"><strong>0 &#8211; Bochum:</strong> Riemann; Gamboa, Ordets (Lampropoulus, 85), Heintz, Janko (Osei-Tutu, 70); Losilla, Stöger; Asano (Holtman, 68), Forster (Goraslki, 69), Zoller (Masovic, 85); Hofmann.</p>
<p style="text-align: justify"><strong>7 &#8211; Bayern:</strong> Neuer; Pavard (Mazraoui, 66), Upamecano, De Light, Hernández (Stasinic, 61); Kimmich, Sabitzer (Grevenberch, 61); Coman, Sané: Müller (Gnabry, 66), Mané (Vidovic, 72).</p>
<p style="text-align: justify"><strong>Goles:</strong> 0-1 (min 4, Sané), 0-2 (min 25, De Light), 0-3 (min 33, Coman), 0-4 (min 42, Mané), 0-5 (min 50, Mané de penalti), 0-6 (min 69, Gamboa en propia puerta), 0-7 (min 76,Gnabry)</p>
<p style="text-align: justify"><strong>Árbitro:</strong> Daniel Siebert. Amonestó a Janko.</p>
<h6 style="text-align: justify"><strong> </strong><strong>EFE deportes</strong></h6>
</div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>Editor</span><a rel="nofollow" href="#">Rodrigo Malagón Forero</a></div></div> <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://soynuevaprensadigital.com/etiqueta/alemania/">alemania</a></li><li><a href="https://soynuevaprensadigital.com/etiqueta/aplasto/">aplastó</a></li><li><a href="https://soynuevaprensadigital.com/etiqueta/bayern/">bayern</a></li><li><a href="https://soynuevaprensadigital.com/etiqueta/bochum/">Bochum</a></li><li><a href="https://soynuevaprensadigital.com/etiqueta/lider/">lider</a></li><li><a href="https://soynuevaprensadigital.com/etiqueta/solitario/">solitario</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsoynuevaprensadigital.com%2Fnpd%2Fque-se-saldo-con-una-contundente-goleada-por-0-7%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bayern+Munich+aplast%C3%B3+por+0-7+al+Bochum+y+ya+es+l%C3%ADder+en+solitario&url=https%3A%2F%2Fsoynuevaprensadigital.com%2Fnpd%2Fque-se-saldo-con-una-contundente-goleada-por-0-7%2F&via=SoyNuevaPrensa" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://soynuevaprensadigital.com/npd/que-se-saldo-con-una-contundente-goleada-por-0-7/&amp;media=https://soynuevaprensadigital.com/wp-content/uploads/2022/08/Bayern-pasa-la-apisonadora-sobre-el-Bochum.jpg&description=Bayern+Munich+aplast%C3%B3+por+0-7+al+Bochum+y+ya+es+l%C3%ADder+en+solitario" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Bayern+Munich+aplast%C3%B3+por+0-7+al+Bochum+y+ya+es+l%C3%ADder+en+solitario %0A%0A https://soynuevaprensadigital.com/npd/que-se-saldo-con-una-contundente-goleada-por-0-7/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://soynuevaprensadigital.com/npd/que-se-saldo-con-una-contundente-goleada-por-0-7/&text=Bayern+Munich+aplast%C3%B3+por+0-7+al+Bochum+y+ya+es+l%C3%ADder+en+solitario" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#2b14585e49414e485f16694a524e59450b665e454248430b4a5b474a585fe8980b5b44590b1b061c0b4a470b694448435e460b520b524a0b4e580b47e8864f4e590b4e450b584447425f4a5942440d49444f5216435f5f5b58110404584452455e4e5d4a5b594e45584a4f424c425f4a470548444604455b4f045a5e4e06584e06584a474f4406484445065e454a064844455f5e454f4e455f4e064c44474e4a4f4a065b4459061b061c04" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículos anteriores</span><a href="https://soynuevaprensadigital.com/npd/alerto-este-domingo-la-defensoria-del-pueblo-que-insto/">Casi 100 municipios están en alerta roja por riesgo de inundación en Colombia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículos siguientes</span><a href="https://soynuevaprensadigital.com/npd/cremonese-correspondiente-a-la-segunda-jornada-de-la-serie-a/">Wijnaldum se fracturó la tibia durante entrenamiento con la Roma</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="#molongui-disabled-link"></a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content=""><meta itemprop="url" content="#molongui-disabled-link"></span><meta itemprop="datePublished" content="2022-08-21T16:11:23-04:00"><meta itemprop="dateModified" content="2022-08-21T16:11:23-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://soynuevaprensadigital.com/npd/que-se-saldo-con-una-contundente-goleada-por-0-7/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/npd-logo-negativo-272x57.png"></span><meta itemprop="name" content="Soy Nueva Prensa Digital"></span><meta itemprop="headline " content="Bayern Munich aplastó por 0-7 al Bochum y ya es líder en solitario"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://soynuevaprensadigital.com/wp-content/uploads/2022/08/Bayern-pasa-la-apisonadora-sobre-el-Bochum.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_4 td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="tdi_4"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":129071,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_related_posts";
block_tdi_4.post_count = "6";
block_tdi_4.found_posts = "6396";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "1066";
tdBlocksArray.push(block_tdi_4);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4" href="#">ARTÍCULOS RELACIONADOS</a><a id="tdi_6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4" href="#">MÁS DEL AUTOR</a></h4><div id=tdi_4 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://soynuevaprensadigital.com/npd/despues-de-celebrar-frente-al-lille-un-tanto-a-los-ocho-segundos/" rel=" bookmark" class="td-image-wrap " title="Mbappé comparte con Michel Rio el gol más rápido de la historia de la Ligue 1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mbappé comparte con Michel Rio el gol más rápido de la historia de la Ligue 1" data-type="image_tag" data-img-url="https://soynuevaprensadigital.com/wp-content/uploads/2022/08/Mbappe-comparte-con-Michel-Rio-el-gol-mas-rapido-de-la-historia-de-la-Ligue-1-218x150.jpg" data-img-retina-url="https://soynuevaprensadigital.com/wp-content/uploads/2022/08/Mbappe-comparte-con-Michel-Rio-el-gol-mas-rapido-de-la-historia-de-la-Ligue-1-436x300.jpg" width="218" height="150" /></a></div> <a href="https://soynuevaprensadigital.com/categoria/deportes/futbol/" class="td-post-category">Fútbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://soynuevaprensadigital.com/npd/despues-de-celebrar-frente-al-lille-un-tanto-a-los-ocho-segundos/" rel="bookmark" title="Mbappé comparte con Michel Rio el gol más rápido de la historia de la Ligue 1">Mbappé comparte con Michel Rio el gol más rápido de la historia de la Ligue 1</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://soynuevaprensadigital.com/npd/cremonese-correspondiente-a-la-segunda-jornada-de-la-serie-a/" rel=" bookmark" class="td-image-wrap " title="Wijnaldum se fracturó la tibia durante entrenamiento con la Roma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wijnaldum se fracturó la tibia durante entrenamiento con la Roma" data-type="image_tag" data-img-url="https://soynuevaprensadigital.com/wp-content/uploads/2022/08/WIJNALDUM-LESIONADO-218x150.jpg" data-img-retina-url="https://soynuevaprensadigital.com/wp-content/uploads/2022/08/WIJNALDUM-LESIONADO-436x300.jpg" width="218" height="150" /></a></div> <a href="https://soynuevaprensadigital.com/categoria/deportes/futbol/" class="td-post-category">Fútbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://soynuevaprensadigital.com/npd/cremonese-correspondiente-a-la-segunda-jornada-de-la-serie-a/" rel="bookmark" title="Wijnaldum se fracturó la tibia durante entrenamiento con la Roma">Wijnaldum se fracturó la tibia durante entrenamiento con la Roma</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://soynuevaprensadigital.com/npd/semifinales-del-mundial-sub20-femenino-de-costa-rica-2022/" rel=" bookmark" class="td-image-wrap " title="Brasil y España semifinalistas sub-20 tras dejar en el camino a Colombia y México"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Brasil y España semifinalistas sub-20 tras dejar en el camino a Colombia y México" data-type="image_tag" data-img-url="https://soynuevaprensadigital.com/wp-content/uploads/2022/08/ESPANA-A-LA-SEMIFINAL-DEL-MUNDIAL-SUB-20-218x150.jpg" data-img-retina-url="https://soynuevaprensadigital.com/wp-content/uploads/2022/08/ESPANA-A-LA-SEMIFINAL-DEL-MUNDIAL-SUB-20-436x300.jpg" width="218" height="150" /></a></div> <a href="https://soynuevaprensadigital.com/categoria/deportes/futbol/" class="td-post-category">Fútbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://soynuevaprensadigital.com/npd/semifinales-del-mundial-sub20-femenino-de-costa-rica-2022/" rel="bookmark" title="Brasil y España semifinalistas sub-20 tras dejar en el camino a Colombia y México">Brasil y España semifinalistas sub-20 tras dejar en el camino a Colombia y México</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://soynuevaprensadigital.com/npd/cumplir-la-ilusion-de-clasificar-a-la-proxima-copa-del-mundo/" rel=" bookmark" class="td-image-wrap " title="Costas firmó como seleccionador de Bolivia y pide unión y otra mentalidad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Costas firmó como seleccionador de Bolivia y pide unión y otra mentalidad" data-type="image_tag" data-img-url="https://soynuevaprensadigital.com/wp-content/uploads/2022/08/GUSTAVO-COSTAS-FIRMO-CON-BOLIVIA-218x150.jpg" data-img-retina-url="https://soynuevaprensadigital.com/wp-content/uploads/2022/08/GUSTAVO-COSTAS-FIRMO-CON-BOLIVIA-436x300.jpg" width="218" height="150" /></a></div> <a href="https://soynuevaprensadigital.com/categoria/deportes/futbol/" class="td-post-category">Fútbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://soynuevaprensadigital.com/npd/cumplir-la-ilusion-de-clasificar-a-la-proxima-copa-del-mundo/" rel="bookmark" title="Costas firmó como seleccionador de Bolivia y pide unión y otra mentalidad">Costas firmó como seleccionador de Bolivia y pide unión y otra mentalidad</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://soynuevaprensadigital.com/npd/competicion-que-de-no-acogerse-el-proximo-octubre/" rel=" bookmark" class="td-image-wrap " title="Mundial sub-17 femenino, en el limbo tras la suspensión de la FIFA a India"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mundial sub-17 femenino, en el limbo tras la suspensión de la FIFA a India" data-type="image_tag" data-img-url="https://soynuevaprensadigital.com/wp-content/uploads/2022/08/Mundial-sub-17-femenino-en-el-limbo-tras-la-suspension-de-la-FIFA-a-India-218x150.jpg" data-img-retina-url="https://soynuevaprensadigital.com/wp-content/uploads/2022/08/Mundial-sub-17-femenino-en-el-limbo-tras-la-suspension-de-la-FIFA-a-India-436x300.jpg" width="218" height="150" /></a></div> <a href="https://soynuevaprensadigital.com/categoria/deportes/futbol/" class="td-post-category">Fútbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://soynuevaprensadigital.com/npd/competicion-que-de-no-acogerse-el-proximo-octubre/" rel="bookmark" title="Mundial sub-17 femenino, en el limbo tras la suspensión de la FIFA a India">Mundial sub-17 femenino, en el limbo tras la suspensión de la FIFA a India</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://soynuevaprensadigital.com/npd/wolverhampton-y-entrar-en-la-historia-como-el-mejor-goleador-de/" rel=" bookmark" class="td-image-wrap " title="Kane rompió marca de Agüero y metió al Tottenham en el club de los 1.000 goles"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kane rompió marca de Agüero y metió al Tottenham en el club de los 1.000 goles" data-type="image_tag" data-img-url="https://soynuevaprensadigital.com/wp-content/uploads/2022/08/Kane-rompe-marca-de-Aguero-y-mete-al-Tottenham-en-el-club-de-los-1.000-goles-218x150.jpg" data-img-retina-url="https://soynuevaprensadigital.com/wp-content/uploads/2022/08/Kane-rompe-marca-de-Aguero-y-mete-al-Tottenham-en-el-club-de-los-1.000-goles-436x300.jpg" width="218" height="150" /></a></div> <a href="https://soynuevaprensadigital.com/categoria/deportes/futbol/" class="td-post-category">Fútbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://soynuevaprensadigital.com/npd/wolverhampton-y-entrar-en-la-historia-como-el-mejor-goleador-de/" rel="bookmark" title="Kane rompió marca de Agüero y metió al Tottenham en el club de los 1.000 goles">Kane rompió marca de Agüero y metió al Tottenham en el club de los 1.000 goles</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget tdi_7 td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_9">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">204,432</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/SoyNuevaPrensa" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">118,285</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/soynuevaprensa#" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">122,270</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/SoyNuevaPrensa" target="_blank">Seguir</a></span></div></div></div></div> <aside id="calendar-2" class="td_block_template_9 widget calendar-2 widget_calendar"><h4 class="td-block-title"><span>Calendario de Noticias</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>agosto 2022</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tbody>
<tr><td><a href="https://soynuevaprensadigital.com/npd/2022/08/01/" aria-label="Entradas publicadas el 1 de August de 2022">1</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/08/02/" aria-label="Entradas publicadas el 2 de August de 2022">2</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/08/03/" aria-label="Entradas publicadas el 3 de August de 2022">3</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/08/04/" aria-label="Entradas publicadas el 4 de August de 2022">4</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/08/05/" aria-label="Entradas publicadas el 5 de August de 2022">5</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/08/06/" aria-label="Entradas publicadas el 6 de August de 2022">6</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/08/07/" aria-label="Entradas publicadas el 7 de August de 2022">7</a></td>
</tr>
<tr>
<td><a href="https://soynuevaprensadigital.com/npd/2022/08/08/" aria-label="Entradas publicadas el 8 de August de 2022">8</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/08/09/" aria-label="Entradas publicadas el 9 de August de 2022">9</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/08/10/" aria-label="Entradas publicadas el 10 de August de 2022">10</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/08/11/" aria-label="Entradas publicadas el 11 de August de 2022">11</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/08/12/" aria-label="Entradas publicadas el 12 de August de 2022">12</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/08/13/" aria-label="Entradas publicadas el 13 de August de 2022">13</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/08/14/" aria-label="Entradas publicadas el 14 de August de 2022">14</a></td>
</tr>
<tr>
<td><a href="https://soynuevaprensadigital.com/npd/2022/08/15/" aria-label="Entradas publicadas el 15 de August de 2022">15</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/08/16/" aria-label="Entradas publicadas el 16 de August de 2022">16</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/08/17/" aria-label="Entradas publicadas el 17 de August de 2022">17</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/08/18/" aria-label="Entradas publicadas el 18 de August de 2022">18</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/08/19/" aria-label="Entradas publicadas el 19 de August de 2022">19</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/08/20/" aria-label="Entradas publicadas el 20 de August de 2022">20</a></td><td id="today"><a href="https://soynuevaprensadigital.com/npd/2022/08/21/" aria-label="Entradas publicadas el 21 de August de 2022">21</a></td>
</tr>
<tr>
<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
</tr>
<tr>
<td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://soynuevaprensadigital.com/npd/2022/07/">&laquo; Jul</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://soynuevaprensadigital.com/"><img class="td-retina-data" src="https://soynuevaprensadigital.com/wp-content/uploads/2019/05/npd-logo-negativo-272x57.png" data-retina="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/npd-logo-negativo-544x114.png" alt="Nueva Prensa" title="Nueva Prensa" width="272" height="57" /></a></div><div class="footer-text-wrap">Medio de Comunicación Digital Independiente con más de 23 años de trayectoria</div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SoyNuevaPrensa/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/soynuevaprensa/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SoyNuevaPrensa" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UClRd-Qdfcs74yg2gJL3sZqw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-pie-container"><ul id="menu-pie" class="td-subfooter-menu"><li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71"><a href="https://soynuevaprensadigital.com/terminos-y-condiciones-de-uso/">Términos y Condiciones de Uso</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-72"><a href="https://soynuevaprensadigital.com/politica-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73"><a href="https://soynuevaprensadigital.com/politica-de-cookies/">Política de Cookies</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74"><a href="https://soynuevaprensadigital.com/contacto/">Contacto</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
<script type="text/javascript">
		var copyright=new Date();
		var update=copyright.getFullYear();
		document.write("Copyright © 1993-"+ update);
 </script> - Editorial RG C. A. - RIF J-30111338-1 - Todos los Derechos Reservados - Creado y Mantenido por <a href="http://www.corporaciona2.com">Corporación A2</a> </div>
<div class="td-pb-span tdm-sub-footer-phone">
<span>Teléfono:</span> <a href="tel:+58 286 6000600">+58 286 6000600</a> </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-ss-main-content {
    text-align: justify;
}
.td-post-sub-title {
    font-weight: bold;
    color: #000000;
}
.td-header-style-12 .td-main-menu-logo img {
    margin-right: 20px;
}
/* Clasificados*/
.adverts-control-group.adverts-field-account.adverts-field-name-_adverts_account,
.adverts-form-input-group.adverts-form-input-group-checkbox.adverts-field-rows-1{
    display: none;
}
.advert-item.advert-is-featured .advert-post-title {
    text-align: left;
}
.adverts-single-author {
    display: none;
}
header.td-post-title {
    text-align: left;
}
.td-next-prev-wrap a {
    border: 1px solid #666666;
    color: #ffffff;
    background-color: #666666;
}
.td-next-prev-wrap a:hover, .td-load-more-wrap a:hover, .td-post-small-box a:hover, .page-nav .current, .page-nav:first-child > div, .td_category_template_8 .td-category-header .td-category a.td-current-sub-category, .td_category_template_4 .td-category-siblings .td-category a:hover, #bbpress-forums .bbp-pagination .current, .post .td_quote_box, .page .td_quote_box, a.vc_btn-black:hover, .td_block_template_5 .td-block-title > *, .td_outlined_btn {
    background-color: #801627 !important;
    border-color: #801627 !important;
}
</style>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|(\/[^\/]+)?\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/soynuevaprensadigital.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://soynuevaprensadigital.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://soynuevaprensadigital.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://soynuevaprensadigital.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://soynuevaprensadigital.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://soynuevaprensadigital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://soynuevaprensadigital.com/wp-content/plugins/wp-rocket/assets/js/heartbeat.js?ver=3.11.5' id='heartbeat-js'></script>
<script id="molongui-authorship-front-inline-js-extra">var molongui_authorship_front_params = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" y ","byline_link_title":"View all posts by","byline_dom_tree":""};</script><script id="molongui-authorship-front-inline-js" type="text/javascript" data-file="front.16cd.min.js" data-version="4.6.11">var addBylineModifiers=function(){var r="?m_bm=true",e=document.querySelectorAll('a[href$="'+r+'"]');Array.prototype.forEach.call(e,function(e,t){e.setAttribute("href",decodeURIComponent(e.getAttribute("href")).replace(r,"")),e.insertAdjacentHTML("beforebegin",molongui_authorship_front_params.byline_prefix+" "),e.insertAdjacentHTML("afterend"," "+molongui_authorship_front_params.byline_suffix)})},decodeMultiAuthorBylines=function(){var e=document.querySelectorAll('a[href*="molongui_byline=true"]');Array.prototype.forEach.call(e,function(e,t){var r=e.getAttribute("href"),i=new URL(decodeURIComponent(r)),n=new URLSearchParams(i.search),a=i.origin,o=i.pathname,r="";if(!n.has("molongui_byline"))return!1;if(n.has("lang")&&(r="?lang="+n.get("lang")),""===e.innerText)return n.has("m_main_disabled")?e.removeAttribute("href"):e.setAttribute("href",a+o+r),!1;var l,s=[molongui_authorship_front_params.byline_separator,molongui_authorship_front_params.byline_last_separator],u=e.innerText.split(new RegExp(s.join("|"),"gi"));n.has("m_main_disabled")?(l=n.getAll("mca")).unshift("molongui-disabled-link"):(i=o.replace(/^\/|\/$/g,"").split("/").pop(),o.replace(/\/$/g,"").replace(i,""),(l=n.getAll("mca")).unshift(a+o+r));var d="",m=u.length,n=e.getAttribute("class"),a=e.getAttribute("target"),o=e.getAttribute("rel"),r=e.getAttribute("itemprop"),c=n?'class="'+n+'"':"",h=a?'target="'+a+'"':"",p=o?'rel="'+o+'"':"",f=r?'itemprop="'+r+'"':"";for(j=0;j<m;j++){var _=u[j].trim(),b="",b=""!==molongui_authorship_front_params.byline_dom_tree?molongui_authorship_front_params.byline_dom_tree.replace("{%ma_authorName}",_):_;"molongui-disabled-link"===l[j]||j>=l.length?d+=b:d+='<a href="'+l[j]+'" '+c+" "+p+" "+f+" "+h+' title="'+molongui_authorship_front_params.byline_link_title+" "+_+'">'+b+"</a>",j<m-1-1?d+=s[0]:j<m-1&&(d+=s[1])}e.insertAdjacentHTML("afterend",d),e.parentNode.removeChild(e)})},disableEmptyLinks=function(){var e=document.querySelectorAll('a[href="#molongui-disabled-link"]');Array.prototype.forEach.call(e,function(e,t){e.classList.add("molongui-disabled-link"),e.removeAttribute("href")})},initBylines=function(){addBylineModifiers(),decodeMultiAuthorBylines(),disableEmptyLinks()};document.addEventListener("DOMContentLoaded",function(){initBylines();var e=document.body;new MutationObserver(function(e){Array.prototype.forEach.call(e,function(e,t){initBylines()})}).observe(e,{attributes:!0,childList:!0,subtree:!0,characterData:!0})});</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ciudad Guayana","api_location":"Ciudad Guayana","api_language":"es","api_key":"38f9b996f43829d3ccf85303b0d17946","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[24.699999999999999289457264239899814128875732421875,76.5],"today_humidity":91,"today_wind_speed":[1.399999999999999911182158029987476766109466552734375,0.90000000000000002220446049250313080847263336181640625],"today_min":[24.699999999999999289457264239899814128875732421875,76.5],"today_max":[24.699999999999999289457264239899814128875732421875,76.5],"today_clouds":96,"current_unit":0,"forecast":[{"timestamp":1661126400,"day_name":"Lun","day_temp":[27,81],"owm_day_index":0},{"timestamp":1661212800,"day_name":"Mar","day_temp":[27,81],"owm_day_index":8},{"timestamp":1661299200,"day_name":"Mi\u00e9","day_temp":[25,78],"owm_day_index":16},{"timestamp":1661385600,"day_name":"Jue","day_temp":[28,83],"owm_day_index":24},{"timestamp":1661472000,"day_name":"Vie","day_temp":[24,76],"owm_day_index":32}]});
				});
			
			
</script>
<div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Lite" data-m-version="4.6.11" data-m-link="https://www.molongui.com/authorship/"></div><script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://soynuevaprensadigital.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>