<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<title>Venezuela registra 115 nuevos casos por Covid-19 - Soy Nueva Prensa Digital</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />

<meta name="author" content="Diario Versión Final">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-16x16.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-152x152.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-114x114.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-144x144.png" />

<meta name="description" content="La pandemia del Covid-19 pareciera no tener fin  tras reportar 115 nuevos casos de coronavirus a nivel nacional" />
<link rel="canonical" href="https://soynuevaprensadigital.com/npd/venezuela-registra-115-nuevos-casos-por-covid-19/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Venezuela registra 115 nuevos casos por Covid-19 - Soy Nueva Prensa Digital" />
<meta property="og:description" content="La pandemia del Covid-19 pareciera no tener fin  tras reportar 115 nuevos casos de coronavirus a nivel nacional" />
<meta property="og:url" content="https://soynuevaprensadigital.com/npd/venezuela-registra-115-nuevos-casos-por-covid-19/" />
<meta property="og:site_name" content="Soy Nueva Prensa Digital" />
<meta property="article:publisher" content="https://www.facebook.com/SoyNuevaPrensa/" />
<meta property="article:published_time" content="2022-12-11T12:50:09+00:00" />
<meta property="og:image" content="https://soynuevaprensadigital.com/wp-content/uploads/2020/07/covid19.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="541" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Diario Versión Final" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SoyNuevaPrensa" />
<meta name="twitter:site" content="@SoyNuevaPrensa" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Diario Versión Final" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://soynuevaprensadigital.com/npd/venezuela-registra-115-nuevos-casos-por-covid-19/","url":"https://soynuevaprensadigital.com/npd/venezuela-registra-115-nuevos-casos-por-covid-19/","name":"Venezuela registra 115 nuevos casos por Covid-19 - Soy Nueva Prensa Digital","isPartOf":{"@id":"https://soynuevaprensadigital.com/#website"},"primaryImageOfPage":{"@id":"https://soynuevaprensadigital.com/npd/venezuela-registra-115-nuevos-casos-por-covid-19/#primaryimage"},"image":{"@id":"https://soynuevaprensadigital.com/npd/venezuela-registra-115-nuevos-casos-por-covid-19/#primaryimage"},"thumbnailUrl":"https://soynuevaprensadigital.com/wp-content/uploads/2020/07/covid19.jpg","datePublished":"2022-12-11T12:50:09+00:00","dateModified":"2022-12-11T12:50:09+00:00","author":{"@id":"https://soynuevaprensadigital.com/#/schema/person/9a8557e3534762fa428533d00410bf01"},"description":"La pandemia del Covid-19 pareciera no tener fin  tras reportar 115 nuevos casos de coronavirus a nivel nacional","breadcrumb":{"@id":"https://soynuevaprensadigital.com/npd/venezuela-registra-115-nuevos-casos-por-covid-19/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://soynuevaprensadigital.com/npd/venezuela-registra-115-nuevos-casos-por-covid-19/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://soynuevaprensadigital.com/npd/venezuela-registra-115-nuevos-casos-por-covid-19/#primaryimage","url":"https://soynuevaprensadigital.com/wp-content/uploads/2020/07/covid19.jpg","contentUrl":"https://soynuevaprensadigital.com/wp-content/uploads/2020/07/covid19.jpg","width":1000,"height":541},{"@type":"BreadcrumbList","@id":"https://soynuevaprensadigital.com/npd/venezuela-registra-115-nuevos-casos-por-covid-19/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://soynuevaprensadigital.com/"},{"@type":"ListItem","position":2,"name":"Venezuela registra 115 nuevos casos por Covid-19"}]},{"@type":"WebSite","@id":"https://soynuevaprensadigital.com/#website","url":"https://soynuevaprensadigital.com/","name":"Soy Nueva Prensa Digital","description":"Medio de comunicación digital independiente con 21 años de trayectoria","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://soynuevaprensadigital.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Person","@id":"https://soynuevaprensadigital.com/#/schema/person/9a8557e3534762fa428533d00410bf01","name":"Diario Versión Final","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://soynuevaprensadigital.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Diario Versión Final"},"url":"#molongui-disabled-link"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel="alternate" type="application/rss+xml" title="Soy Nueva Prensa Digital &raquo; Feed" href="https://soynuevaprensadigital.com/feed/" />
<script id="soynu-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://soynuevaprensadigital.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://soynuevaprensadigital.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='ppv-public-css' href='https://soynuevaprensadigital.com/wp-content/cache/min/1/wp-content/plugins/document-emberdder/dist/public.css?ver=1670556992' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://soynuevaprensadigital.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1670556992' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=12.1.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://soynuevaprensadigital.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1670556992' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://soynuevaprensadigital.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1670556992' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://soynuevaprensadigital.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1670556992' type='text/css' media='all' />
<script data-minify="1" type='text/javascript' src='https://soynuevaprensadigital.com/wp-content/cache/min/1/wp-content/plugins/document-emberdder/dist/public.js?ver=1670556992' id='ppv-public-js' defer></script>
<script type='text/javascript' src='https://soynuevaprensadigital.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://soynuevaprensadigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-135284245-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["soynuevaprensadigital.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-135284245-1", {"anonymize_ip":true});
gtag("config", "G-W0KF4CG2FZ");
</script>

<link rel="https://api.w.org/" href="https://soynuevaprensadigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://soynuevaprensadigital.com/wp-json/wp/v2/posts/139132" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://soynuevaprensadigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://soynuevaprensadigital.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://soynuevaprensadigital.com/?p=139132' />
<link rel="alternate" type="application/json+oembed" href="https://soynuevaprensadigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoynuevaprensadigital.com%2Fnpd%2Fvenezuela-registra-115-nuevos-casos-por-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://soynuevaprensadigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoynuevaprensadigital.com%2Fnpd%2Fvenezuela-registra-115-nuevos-casos-por-covid-19%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.89.0" /> <style>
            .molongui-disabled-link
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
            .molongui-disabled-link:hover,
            .molongui-disabled-link:hover span
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
        </style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/soynuevaprensadigital.com\/wp-admin\/","wpRestNonce":"7bbc1d8c8f","wpRestUrl":"https:\/\/soynuevaprensadigital.com\/wp-json\/","permalinkStructure":"\/npd\/%postname%\/"};
			</script>
<script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/soynuevaprensadigital.com\/wp-admin\/","wpRestNonce":"7bbc1d8c8f","wpRestUrl":"https:\/\/soynuevaprensadigital.com\/wp-json\/","permalinkStructure":"\/npd\/%postname%\/","postId":139132};
    </script>
<style type="text/css">.wpa-field--website_address, .adverts-field-name-website_address { display: none !important }</style>

<script type="rocketlazyloadscript">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</script>

<style>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</style>
<script type="rocketlazyloadscript" data-ad-client="ca-pub-7117835583401902" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://soynuevaprensadigital.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://soynuevaprensadigital.com/categoria/venezuela/",
                    "name": "Venezuela"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://soynuevaprensadigital.com/npd/venezuela-registra-115-nuevos-casos-por-covid-19/",
                    "name": "Venezuela registra 115 nuevos casos por Covid-19"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-144x144.png" sizes="32x32" />
<link rel="icon" href="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-144x144.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-144x144.png" />
<meta name="msapplication-TileImage" content="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/np-logo-144x144.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #801627;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #801627;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #801627;
                }
                .tdm-btn-style1 {
					background-color: #801627;
				}
				.tdm-btn-style2:before {
				    border-color: #801627;
				}
				.tdm-btn-style2 {
				    color: #801627;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #801627;
                    -moz-box-shadow: 0 2px 16px #801627;
                    box-shadow: 0 2px 16px #801627;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #801627;
                    -moz-box-shadow: 0 4px 26px #801627;
                    box-shadow: 0 4px 26px #801627;
				}
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-139132 single-format-standard td-standard-pack tdm-menu-active-style3 venezuela-registra-115-nuevos-casos-por-covid-19 global-block-template-9 single_template_13 aa-prefix-soynu- td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SoyNuevaPrensa/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/soynuevaprensa/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SoyNuevaPrensa" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UClRd-Qdfcs74yg2gJL3sZqw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">INGRESO</a> <span></span><a id="register-link-mob">Ingresar</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-46"><a href="https://soynuevaprensadigital.com/categoria/venezuela/">Venezuela<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://soynuevaprensadigital.com/categoria/venezuela/politica/">Política</a></li>
<li id="menu-item-133535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133535"><a href="https://soynuevaprensadigital.com/categoria/venezuela/regiones/">Regiones</a></li>
</ul>
</li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51"><a href="https://soynuevaprensadigital.com/categoria/guayana/">Guayana<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-133536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133536"><a href="https://soynuevaprensadigital.com/categoria/guayana/comunidad/">Comunidad</a></li>
<li id="menu-item-133537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133537"><a href="https://soynuevaprensadigital.com/categoria/guayana/salud/">Salud</a></li>
<li id="menu-item-133538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133538"><a href="https://soynuevaprensadigital.com/categoria/guayana/educacion/">Educación</a></li>
</ul>
</li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://soynuevaprensadigital.com/categoria/laboral/">Laboral</a></li>
<li id="menu-item-108685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108685"><a href="https://soynuevaprensadigital.com/categoria/bolivar-2/">Ciudad Bolívar<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://soynuevaprensadigital.com/categoria/bolivar-2/sur/">Sur</a></li>
</ul>
</li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://soynuevaprensadigital.com/categoria/sucesos/">Sucesos</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124"><a href="https://soynuevaprensadigital.com/categoria/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-133539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133539"><a href="https://soynuevaprensadigital.com/categoria/deportes/local/">Local</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://soynuevaprensadigital.com/categoria/deportes/beisbol/">Béisbol</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://soynuevaprensadigital.com/categoria/deportes/baloncesto/">Baloncesto</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://soynuevaprensadigital.com/categoria/deportes/futbol/">Fútbol</a></li>
</ul>
</li>
<li id="menu-item-108686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108686"><a href="https://soynuevaprensadigital.com/categoria/columnistas/">Columnistas</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://soynuevaprensadigital.com/categoria/global/">Global</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://soynuevaprensadigital.com/categoria/economia/">Economía</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://soynuevaprensadigital.com/categoria/ciencia/">Ciencia</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="https://soynuevaprensadigital.com/categoria/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://soynuevaprensadigital.com/categoria/cultura/espectaculos/">Espectáculos</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://soynuevaprensadigital.com/categoria/cultura/musica/">Música</a></li>
<li id="menu-item-31132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31132"><a href="https://soynuevaprensadigital.com/categoria/cultura/gastronomia/">Gastronomía</a></li>
<li id="menu-item-133540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133540"><a href="https://soynuevaprensadigital.com/categoria/cultura/eventos/">Eventos</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">INGRESO</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Bienvenido</span>Ingresa a tu Cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">Nombre de Usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">Contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="INGRESAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Crea una Cuenta</a>
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://soynuevaprensadigital.com/politica-privacidad/">Política de Privacidad</a></div>
</form>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Bienvenido</span>Regístrate para una cuenta</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">Correo Electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">Nombre de Usuario</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRARSE / INGRESAR">
<div class="td-login-info-text">Se te enviará una Contraseña por correo electrónico</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://soynuevaprensadigital.com/politica-privacidad/">Política de Privacidad</a></div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de Contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">Correo Electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi Contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://soynuevaprensadigital.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-12 ">
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://soynuevaprensadigital.com/">
<img class="td-retina-data" data-retina="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/npd-logo-negativo-280x59.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2029'%3E%3C/svg%3E" alt="Nueva Prensa" title="Nueva Prensa" width="140" height="29" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2019/05/npd-logo-negativo-140x29.png" /><noscript><img class="td-retina-data" data-retina="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/npd-logo-negativo-280x59.png" src="https://soynuevaprensadigital.com/wp-content/uploads/2019/05/npd-logo-negativo-140x29.png" alt="Nueva Prensa" title="Nueva Prensa" width="140" height="29"/></noscript>
</a>
<a class="td-header-logo td-sticky-header" href="https://soynuevaprensadigital.com/">
<img width="272" height="57" class="td-retina-data" data-retina="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/npd-logo-negativo-544x114.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2057'%3E%3C/svg%3E" alt="Nueva Prensa" title="Nueva Prensa" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/npd-logo-negativo-272x57.png" /><noscript><img width="272" height="57" class="td-retina-data" data-retina="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/npd-logo-negativo-544x114.png" src="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/npd-logo-negativo-272x57.png" alt="Nueva Prensa" title="Nueva Prensa"/></noscript>
<span class="td-visual-hidden">Soy Nueva Prensa Digital</span>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-46"><a href="https://soynuevaprensadigital.com/categoria/venezuela/">Venezuela</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49"><a href="https://soynuevaprensadigital.com/categoria/venezuela/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133535"><a href="https://soynuevaprensadigital.com/categoria/venezuela/regiones/">Regiones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51"><a href="https://soynuevaprensadigital.com/categoria/guayana/">Guayana</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133536"><a href="https://soynuevaprensadigital.com/categoria/guayana/comunidad/">Comunidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133537"><a href="https://soynuevaprensadigital.com/categoria/guayana/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133538"><a href="https://soynuevaprensadigital.com/categoria/guayana/educacion/">Educación</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91"><a href="https://soynuevaprensadigital.com/categoria/laboral/">Laboral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-108685"><a href="https://soynuevaprensadigital.com/categoria/bolivar-2/">Ciudad Bolívar</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92"><a href="https://soynuevaprensadigital.com/categoria/bolivar-2/sur/">Sur</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52"><a href="https://soynuevaprensadigital.com/categoria/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-124"><a href="https://soynuevaprensadigital.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133539"><a href="https://soynuevaprensadigital.com/categoria/deportes/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126"><a href="https://soynuevaprensadigital.com/categoria/deportes/beisbol/">Béisbol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125"><a href="https://soynuevaprensadigital.com/categoria/deportes/baloncesto/">Baloncesto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128"><a href="https://soynuevaprensadigital.com/categoria/deportes/futbol/">Fútbol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108686"><a href="https://soynuevaprensadigital.com/categoria/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53"><a href="https://soynuevaprensadigital.com/categoria/global/">Global</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131"><a href="https://soynuevaprensadigital.com/categoria/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://soynuevaprensadigital.com/categoria/ciencia/">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54"><a href="https://soynuevaprensadigital.com/categoria/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://soynuevaprensadigital.com/categoria/cultura/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://soynuevaprensadigital.com/categoria/cultura/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31132"><a href="https://soynuevaprensadigital.com/categoria/cultura/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133540"><a href="https://soynuevaprensadigital.com/categoria/cultura/eventos/">Eventos</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://soynuevaprensadigital.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">28.6</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Ciudad Guayana</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
domingo, 11 diciembre, 2022
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">REGISTRARSE / INGRESAR</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-barra" class="top-header-menu"><li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-192"><a href="https://soynuevaprensadigital.com/clasificados/">Clasificados</a>
<ul class="sub-menu">
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-459"><a href="https://soynuevaprensadigital.com/clasificados/">Avisos</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-271"><a href="https://soynuevaprensadigital.com/clasificados/clasificados-directorio/">Directorio</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-244"><a href="https://soynuevaprensadigital.com/clasificados/agregar-aviso/">Agregar Aviso</a></li>
</ul>
</li>
<li id="menu-item-188" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188"><a href="https://soynuevaprensadigital.com/contacto/">Contacto</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SoyNuevaPrensa/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/soynuevaprensa/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SoyNuevaPrensa" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UClRd-Qdfcs74yg2gJL3sZqw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">INGRESO</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa a tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Nombre de Usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu Contraseña? Consiga ayuda</a></div>
<a id="register-link">Crea una Cuenta</a>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://soynuevaprensadigital.com/politica-privacidad/">Política de Privacidad</a></div>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none td-login-modal-wrap">
<div class="td-login-panel-title">Crea una Cuenta</div>
<div class="td-login-panel-descr">¡Bienvenido! Registra tu cuenta</div>
<div class="td_display_err"></div>
<form id="registerForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">Correo Electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">Nombre de Usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
</form>
<div class="td-login-info-text">Se te enviará una Contraseña por correo electrónico</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://soynuevaprensadigital.com/politica-privacidad/">Política de Privacidad</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de Contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Correo Electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi Contraseña">
</form>
<div class="td-login-info-text">Se te enviará una Contraseña por correo electrónico</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_9">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a href="https://granferiapzo.com/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20980%20170'%3E%3C/svg%3E" alt="" width="980" height="170" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2019/04/banner-Feria-980x170-NP.jpg" /><noscript><img src="https://soynuevaprensadigital.com/wp-content/uploads/2019/04/banner-Feria-980x170-NP.jpg" alt=""  width="980" height="170"   /></noscript></a></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-139132" class="post-139132 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-venezuela">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://soynuevaprensadigital.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas la publicaciones en  Venezuela" class="entry-crumb" href="https://soynuevaprensadigital.com/categoria/venezuela/">Venezuela</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Venezuela registra 115 nuevos casos por Covid-19</span></div></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a style="background-color:#014ba0; color:#fff; border-color:#014ba0;" href="https://soynuevaprensadigital.com/categoria/venezuela/">Venezuela</a></li></ul> <h1 class="entry-title">Venezuela registra 115 nuevos casos por Covid-19</h1>
<p class="td-post-sub-title">Tras el nuevo balance, Venezuela contabiliza un total de 548.348 contagios desde el inicio de la pandemia, 541.338 (99 %) recuperados, 1.180 casos activos y 5.830 fallecidos, según datos del Ejecutivo</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="#molongui-disabled-link">Diario Versión Final</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-11T08:50:09-04:00">11 diciembre, 2022</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-139132">14</span></div> </div>
</header>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsoynuevaprensadigital.com%2Fnpd%2Fvenezuela-registra-115-nuevos-casos-por-covid-19%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Venezuela+registra+115+nuevos+casos+por+Covid-19&url=https%3A%2F%2Fsoynuevaprensadigital.com%2Fnpd%2Fvenezuela-registra-115-nuevos-casos-por-covid-19%2F&via=SoyNuevaPrensa" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://soynuevaprensadigital.com/npd/venezuela-registra-115-nuevos-casos-por-covid-19/&amp;media=https://soynuevaprensadigital.com/wp-content/uploads/2020/07/covid19.jpg&description=La pandemia del Covid-19 pareciera no tener fin  tras reportar 115 nuevos casos de coronavirus a nivel nacional" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Venezuela+registra+115+nuevos+casos+por+Covid-19 %0A%0A https://soynuevaprensadigital.com/npd/venezuela-registra-115-nuevos-casos-por-covid-19/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://soynuevaprensadigital.com/npd/venezuela-registra-115-nuevos-casos-por-covid-19/&text=Venezuela+registra+115+nuevos+casos+por+Covid-19" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#417e3234232b2422357c17242f243b34242d2061332426283235332061707074612f3424372e32612220322e3261312e3361022e3728256c707867232e25387c29353531327b6e6e322e382f342437203133242f32202528262835202d6f222e2c6e2f31256e37242f243b34242d206c33242628323533206c7070746c2f3424372e326c2220322e326c312e336c222e3728256c70786e" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://soynuevaprensadigital.com/wp-content/uploads/2020/07/covid19.jpg" data-caption=""><img width="1000" height="541" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20541'%3E%3C/svg%3E" data-lazy-srcset="https://soynuevaprensadigital.com/wp-content/uploads/2020/07/covid19.jpg 1000w, https://soynuevaprensadigital.com/wp-content/uploads/2020/07/covid19-300x162.jpg 300w, https://soynuevaprensadigital.com/wp-content/uploads/2020/07/covid19-768x415.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="covid19" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2020/07/covid19.jpg" /><noscript><img width="1000" height="541" class="entry-thumb td-modal-image" src="https://soynuevaprensadigital.com/wp-content/uploads/2020/07/covid19.jpg" srcset="https://soynuevaprensadigital.com/wp-content/uploads/2020/07/covid19.jpg 1000w, https://soynuevaprensadigital.com/wp-content/uploads/2020/07/covid19-300x162.jpg 300w, https://soynuevaprensadigital.com/wp-content/uploads/2020/07/covid19-768x415.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="covid19"/></noscript></a></div>
<div class="soynu-antes-del-contenido" id="soynu-877423095"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="soynu-682834069"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%2083'%3E%3C/svg%3E" alt="" data-lazy-srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/12/09Dic-1-PM-BANNER-scaled.jpg 1024w, https://soynuevaprensadigital.com/wp-content/uploads/2022/12/09Dic-1-PM-BANNER-300x24.jpg 300w, https://soynuevaprensadigital.com/wp-content/uploads/2022/12/09Dic-1-PM-BANNER-768x62.jpg 768w, https://soynuevaprensadigital.com/wp-content/uploads/2022/12/09Dic-1-PM-BANNER-1536x125.jpg 1536w, https://soynuevaprensadigital.com/wp-content/uploads/2022/12/09Dic-1-PM-BANNER-2048x166.jpg 2048w, https://soynuevaprensadigital.com/wp-content/uploads/2022/12/09Dic-1-PM-BANNER-1068x87.jpg 1068w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" width="1024" height="83" style="display: inline-block;" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2022/12/09Dic-1-PM-BANNER-scaled.jpg" /><noscript><img src="https://soynuevaprensadigital.com/wp-content/uploads/2022/12/09Dic-1-PM-BANNER-scaled.jpg" alt=""  srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/12/09Dic-1-PM-BANNER-scaled.jpg 1024w, https://soynuevaprensadigital.com/wp-content/uploads/2022/12/09Dic-1-PM-BANNER-300x24.jpg 300w, https://soynuevaprensadigital.com/wp-content/uploads/2022/12/09Dic-1-PM-BANNER-768x62.jpg 768w, https://soynuevaprensadigital.com/wp-content/uploads/2022/12/09Dic-1-PM-BANNER-1536x125.jpg 1536w, https://soynuevaprensadigital.com/wp-content/uploads/2022/12/09Dic-1-PM-BANNER-2048x166.jpg 2048w, https://soynuevaprensadigital.com/wp-content/uploads/2022/12/09Dic-1-PM-BANNER-1068x87.jpg 1068w" sizes="(max-width: 1024px) 100vw, 1024px" width="1024" height="83"  style="display: inline-block;" /></noscript></div></div><p style="text-align: justify">La pandemia del Covid-19 pareciera no tener fin  tras reportar 115 nuevos casos de coronavirus a nivel nacional, 32 casos por encima de los confirmados este viernes 9-Dic.</p>
<p style="text-align: justify">Del total de positivos; 49 casos fueron por transmisión comunitaria siendo Caracas la más afectada con 18 contagios y 66 importados, según Delcy Rodríguez, vicepresidenta Ejecutiva de la República.</p>
<p style="text-align: justify">“La entidad que hoy #10Dic registra más nuevos casos comunitarios es Caracas (18), con contagios activos en 10 parroquias; le siguen los estados: Bolívar (16), Miranda (7), Falcón (3), La Guaira (2), Nueva Esparta (2) y Lara (1)”, detalló la funcionaria a través de su cuenta Twitter.</p>
<p style="text-align: justify">Tras el nuevo balance, Venezuela contabiliza un total de 548.348 contagios desde el inicio de la pandemia, 541.338 (99 %) recuperados, 1.180 casos activos y 5.830 fallecidos, según datos de la Comisión Presidencial para el Control del Covid-19.</p>
<p style="text-align: justify">“Debemos seguir  cumpliendo con las medidas de bioseguridad cómo barrera ante el Coronavirus. El Pdte. @NicolasMaduro sigue priorizando la protección a la salud de <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3f4b505b7f4c11">[email&#160;protected]</a> Reiteramos la importancia de ponerse el refuerzo de la vacuna y mantener los cuidados”, reiteró Rodríguez.</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsoynuevaprensadigital.com%2Fnpd%2Fvenezuela-registra-115-nuevos-casos-por-covid-19%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Venezuela+registra+115+nuevos+casos+por+Covid-19&url=https%3A%2F%2Fsoynuevaprensadigital.com%2Fnpd%2Fvenezuela-registra-115-nuevos-casos-por-covid-19%2F&via=SoyNuevaPrensa" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://soynuevaprensadigital.com/npd/venezuela-registra-115-nuevos-casos-por-covid-19/&amp;media=https://soynuevaprensadigital.com/wp-content/uploads/2020/07/covid19.jpg&description=La pandemia del Covid-19 pareciera no tener fin  tras reportar 115 nuevos casos de coronavirus a nivel nacional" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Venezuela+registra+115+nuevos+casos+por+Covid-19 %0A%0A https://soynuevaprensadigital.com/npd/venezuela-registra-115-nuevos-casos-por-covid-19/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://soynuevaprensadigital.com/npd/venezuela-registra-115-nuevos-casos-por-covid-19/&text=Venezuela+registra+115+nuevos+casos+por+Covid-19" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#cbf4b8bea9a1aea8bff69daea5aeb1beaea7aaebb9aeaca2b8bfb9aaebfafafeeba5beaebda4b8eba8aab8a4b8ebbba4b9eb88a4bda2afe6faf2eda9a4afb2f6a3bfbfbbb8f1e4e4b8a4b2a5beaebdaabbb9aea5b8aaafa2aca2bfaaa7e5a8a4a6e4a5bbafe4bdaea5aeb1beaea7aae6b9aeaca2b8bfb9aae6fafafee6a5beaebda4b8e6a8aab8a4b8e6bba4b9e6a8a4bda2afe6faf2e4" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículos anteriores</span><a href="https://soynuevaprensadigital.com/npd/realizan-plan-de-esterilizacion-en-hospitales-uyapar-y-raul-leoni/">Realizan Plan de Esterilización en hospitales Uyapar y Raúl Leoni</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículos siguientes</span><a href="https://soynuevaprensadigital.com/npd/estaba-de-visita-en-caracas-y-murio-arrollada/">Estaba de visita en Caracas y murió arrollada</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="#molongui-disabled-link">Diario Versión Final</a></span></div> </footer>
<div class="td_block_wrap td_block_related_posts tdi_4 td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="tdi_4"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":139132,"live_filter_cur_post_author":"107","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_related_posts";
block_tdi_4.post_count = "6";
block_tdi_4.found_posts = "15982";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "2664";
tdBlocksArray.push(block_tdi_4);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4" href="#">ARTÍCULOS RELACIONADOS</a><a id="tdi_6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4" href="#">MÁS DEL AUTOR</a></h4><div id=tdi_4 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://soynuevaprensadigital.com/npd/que-tendran-que-sofocar-la-rebelion-protagonizada-por/" rel="bookmark" class="td-image-wrap " title="Argentina y Francia: ante la rebelión de Croacia y Marruecos"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/12/CROACIA-ELIMINA-A-BRASI-EN-PENALES-218x150.jpg 218w, https://soynuevaprensadigital.com/wp-content/uploads/2022/12/CROACIA-ELIMINA-A-BRASI-EN-PENALES-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Argentina y Francia: ante la rebelión de Croacia y Marruecos" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2022/12/CROACIA-ELIMINA-A-BRASI-EN-PENALES-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://soynuevaprensadigital.com/wp-content/uploads/2022/12/CROACIA-ELIMINA-A-BRASI-EN-PENALES-218x150.jpg"  srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/12/CROACIA-ELIMINA-A-BRASI-EN-PENALES-218x150.jpg 218w, https://soynuevaprensadigital.com/wp-content/uploads/2022/12/CROACIA-ELIMINA-A-BRASI-EN-PENALES-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Argentina y Francia: ante la rebelión de Croacia y Marruecos" /></noscript></a></div> <a href="https://soynuevaprensadigital.com/categoria/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://soynuevaprensadigital.com/npd/que-tendran-que-sofocar-la-rebelion-protagonizada-por/" rel="bookmark" title="Argentina y Francia: ante la rebelión de Croacia y Marruecos">Argentina y Francia: ante la rebelión de Croacia y Marruecos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://soynuevaprensadigital.com/npd/este-lunes-12dic-sera-feriado-bancario-por-el-dia-de-la-inmaculada-concepcion/" rel="bookmark" class="td-image-wrap " title="Este lunes #12Dic será feriado bancario por el «Día de la Inmaculada Concepción»"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/02/sudeban-218x150.jpg 218w, https://soynuevaprensadigital.com/wp-content/uploads/2022/02/sudeban-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Sudeban" title="Este lunes #12Dic será feriado bancario por el «Día de la Inmaculada Concepción»" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2022/02/sudeban-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://soynuevaprensadigital.com/wp-content/uploads/2022/02/sudeban-218x150.jpg"  srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/02/sudeban-218x150.jpg 218w, https://soynuevaprensadigital.com/wp-content/uploads/2022/02/sudeban-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Sudeban" title="Este lunes #12Dic será feriado bancario por el «Día de la Inmaculada Concepción»" /></noscript></a></div> <a href="https://soynuevaprensadigital.com/categoria/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://soynuevaprensadigital.com/npd/este-lunes-12dic-sera-feriado-bancario-por-el-dia-de-la-inmaculada-concepcion/" rel="bookmark" title="Este lunes #12Dic será feriado bancario por el «Día de la Inmaculada Concepción»">Este lunes #12Dic será feriado bancario por el «Día de la Inmaculada Concepción»</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://soynuevaprensadigital.com/npd/inac-a-partir-del-31dic-no-sera-necesaria-una-prueba-pcr-para-ingresar-a-venezuela/" rel="bookmark" class="td-image-wrap " title="INAC: A partir del #31Dic no será necesaria una prueba PCR para ingresar a Venezuela"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://soynuevaprensadigital.com/wp-content/uploads/2021/03/maiquetia-218x150.jpg 218w, https://soynuevaprensadigital.com/wp-content/uploads/2021/03/maiquetia-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="aérea" title="INAC: A partir del #31Dic no será necesaria una prueba PCR para ingresar a Venezuela" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2021/03/maiquetia-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://soynuevaprensadigital.com/wp-content/uploads/2021/03/maiquetia-218x150.jpg"  srcset="https://soynuevaprensadigital.com/wp-content/uploads/2021/03/maiquetia-218x150.jpg 218w, https://soynuevaprensadigital.com/wp-content/uploads/2021/03/maiquetia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="aérea" title="INAC: A partir del #31Dic no será necesaria una prueba PCR para ingresar a Venezuela" /></noscript></a></div>  <a href="https://soynuevaprensadigital.com/categoria/venezuela/" class="td-post-category">Venezuela</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://soynuevaprensadigital.com/npd/inac-a-partir-del-31dic-no-sera-necesaria-una-prueba-pcr-para-ingresar-a-venezuela/" rel="bookmark" title="INAC: A partir del #31Dic no será necesaria una prueba PCR para ingresar a Venezuela">INAC: A partir del #31Dic no será necesaria una prueba PCR para ingresar a Venezuela</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://soynuevaprensadigital.com/npd/realizan-plan-de-esterilizacion-en-hospitales-uyapar-y-raul-leoni/" rel="bookmark" class="td-image-wrap " title="Realizan Plan de Esterilización en hospitales Uyapar y Raúl Leoni"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/12/3-Plan-E-218x150.jpg 218w, https://soynuevaprensadigital.com/wp-content/uploads/2022/12/3-Plan-E-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Realizan Plan de Esterilización en hospitales Uyapar y Raúl Leoni" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2022/12/3-Plan-E-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://soynuevaprensadigital.com/wp-content/uploads/2022/12/3-Plan-E-218x150.jpg"  srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/12/3-Plan-E-218x150.jpg 218w, https://soynuevaprensadigital.com/wp-content/uploads/2022/12/3-Plan-E-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Realizan Plan de Esterilización en hospitales Uyapar y Raúl Leoni" /></noscript></a></div> <a href="https://soynuevaprensadigital.com/categoria/guayana/" class="td-post-category">Guayana</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://soynuevaprensadigital.com/npd/realizan-plan-de-esterilizacion-en-hospitales-uyapar-y-raul-leoni/" rel="bookmark" title="Realizan Plan de Esterilización en hospitales Uyapar y Raúl Leoni">Realizan Plan de Esterilización en hospitales Uyapar y Raúl Leoni</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://soynuevaprensadigital.com/npd/jovenes-venezolanos-rapean-contra-la-violencia/" rel="bookmark" class="td-image-wrap " title="Jóvenes venezolanos «rapean» contra la violencia"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/12/Hip-Hop-para-transformar-10Dic22-218x150.jpg 218w, https://soynuevaprensadigital.com/wp-content/uploads/2022/12/Hip-Hop-para-transformar-10Dic22-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Jóvenes venezolanos" title="Jóvenes venezolanos «rapean» contra la violencia" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2022/12/Hip-Hop-para-transformar-10Dic22-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://soynuevaprensadigital.com/wp-content/uploads/2022/12/Hip-Hop-para-transformar-10Dic22-218x150.jpg"  srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/12/Hip-Hop-para-transformar-10Dic22-218x150.jpg 218w, https://soynuevaprensadigital.com/wp-content/uploads/2022/12/Hip-Hop-para-transformar-10Dic22-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Jóvenes venezolanos" title="Jóvenes venezolanos «rapean» contra la violencia" /></noscript></a></div> <a href="https://soynuevaprensadigital.com/categoria/cultura/" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://soynuevaprensadigital.com/npd/jovenes-venezolanos-rapean-contra-la-violencia/" rel="bookmark" title="Jóvenes venezolanos «rapean» contra la violencia">Jóvenes venezolanos «rapean» contra la violencia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://soynuevaprensadigital.com/npd/boluarte-nombra-su-gabinete/" rel="bookmark" class="td-image-wrap " title="Boluarte nombra su gabinete"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/12/Boluarte-Gabineta-10Dic22-218x150.jpg 218w, https://soynuevaprensadigital.com/wp-content/uploads/2022/12/Boluarte-Gabineta-10Dic22-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Boluarte" title="Boluarte nombra su gabinete" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2022/12/Boluarte-Gabineta-10Dic22-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://soynuevaprensadigital.com/wp-content/uploads/2022/12/Boluarte-Gabineta-10Dic22-218x150.jpg"  srcset="https://soynuevaprensadigital.com/wp-content/uploads/2022/12/Boluarte-Gabineta-10Dic22-218x150.jpg 218w, https://soynuevaprensadigital.com/wp-content/uploads/2022/12/Boluarte-Gabineta-10Dic22-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Boluarte" title="Boluarte nombra su gabinete" /></noscript></a></div> <a href="https://soynuevaprensadigital.com/categoria/global/" class="td-post-category">Global</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://soynuevaprensadigital.com/npd/boluarte-nombra-su-gabinete/" rel="bookmark" title="Boluarte nombra su gabinete">Boluarte nombra su gabinete</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_9 widget advads_ad_widget-3 soynu-widget"><a href="https://soynuevaprensadigital.com/news1053fm/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="" width="300" height="300" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2020/10/News-Sintonizanos.gif" /><noscript><img src="https://soynuevaprensadigital.com/wp-content/uploads/2020/10/News-Sintonizanos.gif" alt=""  width="300" height="300"   /></noscript></a></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_7 td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_9">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">204,432</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/SoyNuevaPrensa" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">118,285</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/soynuevaprensa#" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">124,624</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/SoyNuevaPrensa" target="_blank">Seguir</a></span></div></div></div></div> <aside id="calendar-2" class="td_block_template_9 widget calendar-2 widget_calendar"><h4 class="td-block-title"><span>Calendario de Noticias</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>diciembre 2022</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="3" class="pad">&nbsp;</td><td><a href="https://soynuevaprensadigital.com/npd/2022/12/01/" aria-label="Entradas publicadas el 1 de December de 2022">1</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/12/02/" aria-label="Entradas publicadas el 2 de December de 2022">2</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/12/03/" aria-label="Entradas publicadas el 3 de December de 2022">3</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/12/04/" aria-label="Entradas publicadas el 4 de December de 2022">4</a></td>
</tr>
<tr>
<td><a href="https://soynuevaprensadigital.com/npd/2022/12/05/" aria-label="Entradas publicadas el 5 de December de 2022">5</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/12/06/" aria-label="Entradas publicadas el 6 de December de 2022">6</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/12/07/" aria-label="Entradas publicadas el 7 de December de 2022">7</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/12/08/" aria-label="Entradas publicadas el 8 de December de 2022">8</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/12/09/" aria-label="Entradas publicadas el 9 de December de 2022">9</a></td><td><a href="https://soynuevaprensadigital.com/npd/2022/12/10/" aria-label="Entradas publicadas el 10 de December de 2022">10</a></td><td id="today"><a href="https://soynuevaprensadigital.com/npd/2022/12/11/" aria-label="Entradas publicadas el 11 de December de 2022">11</a></td>
</tr>
<tr>
<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
</tr>
<tr>
<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
</tr>
<tr>
<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="1">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://soynuevaprensadigital.com/npd/2022/11/">&laquo; Nov</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><aside class="td_block_template_9 widget advads_ad_widget-6 soynu-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="soynu-1062265394"><a href="https://granferiapzo.com/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="" width="300" height="300" style="display: inline-block;" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2021/05/Bannerferiamanotagol-2022.jpg" /><noscript><img src="https://soynuevaprensadigital.com/wp-content/uploads/2021/05/Bannerferiamanotagol-2022.jpg" alt=""  width="300" height="300"  style="display: inline-block;" /></noscript></a></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://soynuevaprensadigital.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2057'%3E%3C/svg%3E" data-retina="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/npd-logo-negativo-544x114.png" alt="Nueva Prensa" title="Nueva Prensa" width="272" height="57" data-lazy-src="https://soynuevaprensadigital.com/wp-content/uploads/2019/05/npd-logo-negativo-272x57.png" /><noscript><img class="td-retina-data" src="https://soynuevaprensadigital.com/wp-content/uploads/2019/05/npd-logo-negativo-272x57.png" data-retina="https://soynuevaprensadigital.com/wp-content/uploads/2019/03/npd-logo-negativo-544x114.png" alt="Nueva Prensa" title="Nueva Prensa"  width="272" height="57" /></noscript></a></div><div class="footer-text-wrap">Medio de Comunicación Digital Independiente con más de 24 años de trayectoria</div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SoyNuevaPrensa/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/soynuevaprensa/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SoyNuevaPrensa" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UClRd-Qdfcs74yg2gJL3sZqw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-pie-container"><ul id="menu-pie" class="td-subfooter-menu"><li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71"><a href="https://soynuevaprensadigital.com/terminos-y-condiciones-de-uso/">Términos y Condiciones de Uso</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-72"><a href="https://soynuevaprensadigital.com/politica-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73"><a href="https://soynuevaprensadigital.com/politica-de-cookies/">Política de Cookies</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74"><a href="https://soynuevaprensadigital.com/contacto/">Contacto</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		var copyright=new Date();
		var update=copyright.getFullYear();
		document.write("Copyright © 1993-"+ update);
 </script> - Editorial RG C. A. - RIF J-30111338-1 - Todos los Derechos Reservados - Creado y Mantenido por <a href="http://www.corporaciona2.com">Corporación A2</a> </div>
<div class="td-pb-span tdm-sub-footer-phone">
<span>Teléfono:</span> <a href="tel:+58 286 6000600">+58 286 6000600</a> </div>
</div>
</div>
</div>
</div>
</div>
<script type="rocketlazyloadscript">(function(){var advanced_ads_ga_UID="UA-135284245-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-ss-main-content {
    text-align: justify;
}
.td-post-sub-title {
    font-weight: bold;
    color: #000000;
}
.td-header-style-12 .td-main-menu-logo img {
    margin-right: 20px;
}
/* Clasificados*/
.adverts-control-group.adverts-field-account.adverts-field-name-_adverts_account,
.adverts-form-input-group.adverts-form-input-group-checkbox.adverts-field-rows-1{
    display: none;
}
.advert-item.advert-is-featured .advert-post-title {
    text-align: left;
}
.adverts-single-author {
    display: none;
}
header.td-post-title {
    text-align: left;
}
.td-next-prev-wrap a {
    border: 1px solid #666666;
    color: #ffffff;
    background-color: #666666;
}
.td-next-prev-wrap a:hover, .td-load-more-wrap a:hover, .td-post-small-box a:hover, .page-nav .current, .page-nav:first-child > div, .td_category_template_8 .td-category-header .td-category a.td-current-sub-category, .td_category_template_4 .td-category-siblings .td-category a:hover, #bbpress-forums .bbp-pagination .current, .post .td_quote_box, .page .td_quote_box, a.vc_btn-black:hover, .td_block_template_5 .td-block-title > *, .td_outlined_btn {
    background-color: #801627 !important;
    border-color: #801627 !important;
}
</style>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|(\/[^\/]+)?\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/soynuevaprensadigital.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://soynuevaprensadigital.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1.1' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://soynuevaprensadigital.com/wp-content/plugins/wp-rocket/assets/js/heartbeat.js?ver=3.12.3.3' id='heartbeat-js' defer></script>
<script id="molongui-authorship-front-inline-js-extra">var molongui_authorship_front_params = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" y ","byline_link_title":"View all posts by","byline_dom_tree":""};</script><script type="rocketlazyloadscript" id="molongui-authorship-front-inline-js" data-rocket-type="text/javascript" data-file="front.16cd.min.js" data-version="4.6.13">var addBylineModifiers=function(){var r="?m_bm=true",e=document.querySelectorAll('a[href$="'+r+'"]');Array.prototype.forEach.call(e,function(e,t){e.setAttribute("href",decodeURIComponent(e.getAttribute("href")).replace(r,"")),e.insertAdjacentHTML("beforebegin",molongui_authorship_front_params.byline_prefix+" "),e.insertAdjacentHTML("afterend"," "+molongui_authorship_front_params.byline_suffix)})},decodeMultiAuthorBylines=function(){var e=document.querySelectorAll('a[href*="molongui_byline=true"]');Array.prototype.forEach.call(e,function(e,t){var r=e.getAttribute("href"),i=new URL(decodeURIComponent(r)),n=new URLSearchParams(i.search),a=i.origin,o=i.pathname,r="";if(!n.has("molongui_byline"))return!1;if(n.has("lang")&&(r="?lang="+n.get("lang")),""===e.innerText)return n.has("m_main_disabled")?e.removeAttribute("href"):e.setAttribute("href",a+o+r),!1;var l,s=[molongui_authorship_front_params.byline_separator,molongui_authorship_front_params.byline_last_separator],u=e.innerText.split(new RegExp(s.join("|"),"gi"));n.has("m_main_disabled")?(l=n.getAll("mca")).unshift("molongui-disabled-link"):(i=o.replace(/^\/|\/$/g,"").split("/").pop(),o.replace(/\/$/g,"").replace(i,""),(l=n.getAll("mca")).unshift(a+o+r));var d="",m=u.length,n=e.getAttribute("class"),a=e.getAttribute("target"),o=e.getAttribute("rel"),r=e.getAttribute("itemprop"),c=n?'class="'+n+'"':"",h=a?'target="'+a+'"':"",p=o?'rel="'+o+'"':"",f=r?'itemprop="'+r+'"':"";for(j=0;j<m;j++){var _=u[j].trim(),b="",b=""!==molongui_authorship_front_params.byline_dom_tree?molongui_authorship_front_params.byline_dom_tree.replace("{%ma_authorName}",_):_;"molongui-disabled-link"===l[j]||j>=l.length?d+=b:d+='<a href="'+l[j]+'" '+c+" "+p+" "+f+" "+h+' title="'+molongui_authorship_front_params.byline_link_title+" "+_+'">'+b+"</a>",j<m-1-1?d+=s[0]:j<m-1&&(d+=s[1])}e.insertAdjacentHTML("afterend",d),e.parentNode.removeChild(e)})},disableEmptyLinks=function(){var e=document.querySelectorAll('a[href="#molongui-disabled-link"]');Array.prototype.forEach.call(e,function(e,t){e.classList.add("molongui-disabled-link"),e.removeAttribute("href")})},initBylines=function(){addBylineModifiers(),decodeMultiAuthorBylines(),disableEmptyLinks()};document.addEventListener("DOMContentLoaded",function(){initBylines();var e=document.body;new MutationObserver(function(e){Array.prototype.forEach.call(e,function(e,t){initBylines()})}).observe(e,{attributes:!0,childList:!0,subtree:!0,characterData:!0})});</script><script type="rocketlazyloadscript">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ciudad Guayana","api_location":"Ciudad Guayana","api_language":"es","api_key":"38f9b996f43829d3ccf85303b0d17946","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[28.60000000000000142108547152020037174224853515625,83.5],"today_humidity":77,"today_wind_speed":[2.29999999999999982236431605997495353221893310546875,1.399999999999999911182158029987476766109466552734375],"today_min":[28.60000000000000142108547152020037174224853515625,83.5],"today_max":[28.60000000000000142108547152020037174224853515625,83.5],"today_clouds":98,"current_unit":0,"forecast":[{"timestamp":1670770800,"day_name":"Dom","day_temp":[29,84],"owm_day_index":0},{"timestamp":1670803200,"day_name":"Lun","day_temp":[28,83],"owm_day_index":3},{"timestamp":1670889600,"day_name":"Mar","day_temp":[30,87],"owm_day_index":11},{"timestamp":1670976000,"day_name":"Mi\u00e9","day_temp":[31,87],"owm_day_index":19},{"timestamp":1671062400,"day_name":"Jue","day_temp":[31,87],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[139132]");
                });
            
});</script>
<div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Lite" data-m-version="4.6.13" data-m-link="https://www.molongui.com/authorship/"></div><script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://soynuevaprensadigital.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
</body>
</html>

